<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #1a3281 article kultur kultur news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#1a3281%20article%20kultur%20kultur%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Lanserer samisk strømmetjeneste  - altaposten.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-20T07:23:12Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-10-20T09:19:34Z"><meta data-n-head="ssr" name="author" property="article:author" content="Reiulf  Grønnevik"><meta data-n-head="ssr" property="article:tag" content="Kautokeino"><meta data-n-head="ssr" property="article:tag" content="Film"><meta data-n-head="ssr" name="cXenseParse:title" content="Lanserer samisk strømmetjeneste"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:htg-altaposten-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="rllXew"><meta data-n-head="ssr" name="article:section" content="Kultur"><meta data-n-head="ssr" name="cXenseParse:htg-altaposten-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:altaposten-tag" content="Kautokeino"><meta data-n-head="ssr" name="cXenseParse:altaposten-tag" content="Film"><meta data-n-head="ssr" property="fb:app_id" content="354177427999582"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="altaposten.no"><meta data-n-head="ssr" property="og:description" content="– Vi er glade for at vi endelig har fått de samiske klassikeren tilgjengelig."><meta data-n-head="ssr" property="og:title" content="(+) Lanserer samisk strømmetjeneste"><meta data-n-head="ssr" property="og:url" content="https://www.altaposten.no/kultur/i/rllXew/lanserer-samisk-stroemmetjeneste"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/a65b799d-49ea-464a-8131-10010f4a2594?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="altaposten.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Lanserer samisk strømmetjeneste"><meta data-n-head="ssr" name="description" content="– Vi er glade for at vi endelig har fått de samiske klassikeren tilgjengelig."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#1a3281"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Kautokeino,Film"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1535960769"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.altaposten.no/kultur/i/rllXew/lanserer-samisk-stroemmetjeneste"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.altaposten.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/eb67d674-4a8b-4fdb-b134-3a6e30b9a5c7?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.page.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.comments.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><div id="outer" class="Outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Kultur" tabindex="-1" class="logo"><!----> <a title="Forsiden til altaposten" href="/" data-fetch-key="Logo:0" class="logo-link altaposten-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid" width="300.46"  height="56.01" ><defs><symbol id="ygg-logo">
        <style type="text/css">
        .st0 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
    </style>

    <path class="st0" d="M157.4,36.6c-0.5,0.5-0.7,1.2-0.3,1.6l1.2,1.4c0.3,0.4,1.1,0.4,1.6-0.1l4-3.4c1.5,2.5,4.2,4.2,8.6,4.2 c8.2,0,16.8-7.1,19-15.1c3.1-11.2-0.9-17.4-8.6-17.4c-9,0-17.4,7.4-20,16.9c-0.6,2.3-0.9,5-0.4,7.6L157.4,36.6z M175.5,36 c-2,0-4-6.8-1.6-15.2c1.3-4.5,3.3-7.6,4.6-7.6c2.8,0,3.7,8.6,1.7,15.6C178.7,34.5,176.6,36,175.5,36z" fill="#FFFFFF"></path>
    <path class="st0" d="M123.6,42.8c0.6,0,1,0.5,0.8,1.1l-0.6,2.3c-0.2,0.6-0.8,1.1-1.4,1.1H0.9c-0.6,0-1-0.5-0.8-1.1l0.6-2.3 c0.2-0.6,0.8-1.1,1.4-1.1H123.6z" fill="#FFFFFF"></path>
    <path class="st0" d="M156.1,7.8c-2.5,0-6.6,1.2-10,5.8l1.2-4.2c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-5.8,20.7 c-1.2,3-2.6,4.6-3.9,4.6c-1.3,0-1.7-1.2-1.2-2.8l6.3-22.3c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-0.7,2.5 c-1.1-2.1-3.3-4-6.8-4c-6.8,0-12.9,7.3-15.4,16.2c-1,3.6-1.3,7-0.7,9.7c-0.9,0.6-1.9,1.1-2.8,1.1c-2.2,0-3.7-1.2-2.9-4.4l4.9-17.6h4 c0.6,0,1.2-0.5,1.4-1.1l0.7-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-4l2-7.1C101,0.5,100.6,0,100,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-2,7.2H85 c-0.6,0-1.2,0.5-1.4,1.1L83,11.7c-0.2,0.6,0.2,1.1,0.8,1.1h3.3l-4.6,16.3c-2,2.6-4.3,4.3-6.1,4.3c-1.1,0-2.1-0.4-1.4-3l8.2-29.3 C83.5,0.5,83.1,0,82.5,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-8.9,31.7c-1.1,4,0.5,7.5,6.3,7.5c3.7,0,8.2-2.3,11.9-5.6c0.6,3.2,3,5.6,8,5.6 c3.3,0,6.5-1,9.5-3c1.2,1.9,3.2,3,5.8,3c3.7,0,7.2-1,10.1-3.9c0.6,2.7,2.7,3.9,5.8,3.9c3.1,0,5.7-1.2,7.7-2.9l-4.2,14.8 c-0.2,0.6,0.2,1.1,0.8,1.1h8.1c0.6,0,1.2-0.5,1.4-1.1l3.8-13.6c1.1,1.2,2.7,1.6,3.9,1.6c5.7,0,15.3-6.7,18.4-17.6 C163.8,13.7,160.8,7.8,156.1,7.8z M119.7,17.3L116,30.4c0,0.1-0.1,0.3-0.1,0.4l0,0c-0.7,2.3-2.3,3.1-3.5,3.1c-3.1,0-3.9-3.9-2.2-9.8 c1.7-5.9,4.6-9.8,7.7-9.8C119.1,14.2,120.3,15,119.7,17.3z M149.7,24.1c-1.6,5.8-5.6,10.4-8,10.4c-1,0-1.4-0.7-1-1.9l2.7-9.6 c0.5-1.7,3.2-6.1,5.8-6.1C150.9,16.9,151.2,19.1,149.7,24.1z" fill="#FFFFFF"></path>
    <path class="st0" d="M50,27h-5.9C35.4,37.5,27,41.8,17.5,41.8c-15.7,0-16.8-9.8-15-16c2.3-8.1,12.1-15.7,24.1-15.7 c3.9,0,7.7,0.9,9.6,3.6C38,16.1,38.5,20,37.6,24H42c4.8-6.7,8.8-15.2,12.4-22.9C54.7,0.5,55.4,0,56,0h11c0.6,0,1,0.5,0.8,1.1 L57.2,38.8c-0.2,0.6-0.8,1.1-1.4,1.1h-8.3c-0.6,0-1-0.5-0.8-1.1L50,27z M39.7,27c-4.7,5.6-10,9.4-16.4,9.4 c-8.5,0-12.3-5.1-10.8-10.7c1.1-4,5.5-11.2,14.6-11.2c4,0,8.2,2,5.1,11.4C32.1,26.5,32.4,27,33,27H39.7z M50.9,24h-4.3 c2.4-3.2,4.9-7,7.5-11.2L50.9,24z" fill="#FFFFFF"></path>
    <path class="st0" d="M188.9,34.2c1.6,3,4.3,6.1,10.5,6.1c7.5,0,15.3-4.6,16.8-10.1c1.4-5.1-1.2-8.1-5.9-9.9c-1-0.4-3.9-1.5-4.9-1.9 c-1.1-0.4-2.4-1.4-1.9-3.1c0.3-1.2,1.6-1.9,2.8-1.9c1.4,0,2.7,0.7,3.4,4c0.1,0.6,0.7,0.9,1.3,0.6l7-2.6c0.6-0.2,1-0.8,0.9-1.4 c-1.3-4.9-5.4-6.2-7.9-6.2c-7.8,0-14.4,6.1-16.2,12.7c-1.6,5.8,1.2,7.8,4.3,8.9c0.9,0.3,3.8,1.3,4.7,1.6c1.5,0.5,2.4,1.2,2.1,2.5 c-0.3,1.1-1.4,2.4-3.4,2.4c-2.3,0-3.7-2.3-3.9-5.4c0-0.6-0.6-0.9-1.2-0.6l-7.6,2.9C189,33.1,188.6,33.7,188.9,34.2z" fill="#FFFFFF"></path>
    <path class="st0" d="M292.8,42.8h-6.5l7.8-27.7c1.4-5-0.4-7.3-3.7-7.3c-4.1,0-9.6,3.6-13.4,8.3l1.9-6.8c0.2-0.6-0.2-1.1-0.8-1.1 h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-3.3,11.8c-5.2,8.2-11.5,13-15.5,13c-1.5,0-2.7-1.1-3.4-3.1c6-2.7,13.7-7.8,15.3-13.7 c1.5-5.5-1.7-9.4-6.2-9.4c-8.5,0-17.9,10.3-20.6,20.1c-0.2,0.8-0.4,1.6-0.4,2.5c-1,1.5-2.1,2.5-3.2,2.5c-1.8,0-1.8-0.9-1.3-2.6 l4.9-17.6h5.2c0.6,0,1.2-0.5,1.4-1.1l0.6-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-5.2l2-7.1c0.2-0.6-0.2-1.1-0.8-1.1h-8.1 c-0.6,0-1.2,0.5-1.4,1.1l-2,7.1h-4.1c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3c-0.2,0.6,0.2,1.1,0.8,1.1h4l-5.8,20.5c-1.2,4.4,0.7,7,4.7,7 c3.9,0,8.6-2.2,11.6-5.1c1.1,2.9,3.6,5.1,7.8,5.1c6.3,0,13.7-3.4,19.3-8.3l-1.9,6.8c-0.2,0.6,0.2,1.1,0.8,1.1h8.1 c0.6,0,1.2-0.5,1.4-1.1l3.7-13.1c2.1-4,5.9-7.6,7.4-7.6c0.8,0,1,0.6,0.7,1.8L276,42.8H141.8c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3 c-0.2,0.6,0.2,1.1,0.8,1.1h135.1c0.8,5.3,5.9,8.7,12.2,8.7c6.8,0,11.4-2.8,12.4-6.5C301.3,45.8,299,42.8,292.8,42.8z M247,21.6 c1.2-4.1,3.1-7.2,3.9-7.2c0.6,0,1,1.3,0,4.8c-0.8,2.8-2.8,5.6-4.8,7.1C246.2,24.9,246.5,23.4,247,21.6z M295.1,50.5 c-0.3,0.9-1.2,1.8-3.1,1.8c-3.1,0-4.8-2.4-5.5-5h5.5C294.2,47.3,295.5,48.8,295.1,50.5z" fill="#FFFFFF"></path>
</symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="https://altaposten.alda.no/eavis?9&amp;amp;aviskode=ALT" class="title removePlussForApp">eAvis</a> <!----></li><li class="menu-item"><a href="/meninger/" class="title">Meninger</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item active"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="https://www.radioalta.no" class="title">Radio Alta</a> <!----></li><li class="menu-item"><a href="/aptv/magasin/" class="title">Video</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-794851[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-794851[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-794851[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Innhold</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/" class="menu-link">
            Nyheter
          </a></li><li class="menu-sub-item"><a href="https://altaposten.alda.no/eavis?9&amp;aviskode=ALT" class="menu-link removePlussForApp">
            eAvis
          </a></li><li class="menu-sub-item"><a href="/article/i/QywlRV" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="/meninger/" class="menu-link">
            Meninger
          </a></li><li class="menu-sub-item"><a href="/sport/" class="menu-link">
            Sport
          </a></li><li class="menu-sub-item"><a href="/kultur/" class="menu-link">
            Kultur
          </a></li><li class="menu-sub-item"><a href="https://www.radioalta.no/" class="menu-link">
            Radio Alta
          </a></li><li class="menu-sub-item"><a href="/aptv/magasin/" class="menu-link">
            Video
          </a></li><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Stilling ledig
          </a></li><li class="menu-sub-item"><a href="https://folk.altaposten.no/" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="https://torg.altaposten.no/" class="menu-link">
            Torg
          </a></li><li class="menu-sub-item"><a href="/annonsorinnhold/" class="menu-link">
            Annonsørinnhold
          </a></li><li class="menu-sub-item"><a href="/tegneserier/" class="menu-link">
            Tegneserier
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="https://minside.alda.no/kundeservice?0&amp;aviskode=ALT" class="title">Kundeservice</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://minside.alda.no/kundeservice?0&amp;aviskode=ALT" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/a7K1rO/kontaktinfo-til-alle-ansatte" class="menu-link">
            Kontakt oss
          </a></li><li class="menu-sub-item"><a href="http://altaposten.alda.no/bliabonnent?5&amp;aviskode=ALT" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li><li class="menu-sub-item"><a href="https://altaposten.alda.no/tilbakemelding?6&amp;amp;aviskode=ALT" class="menu-link">
            Ikke fått avisa?
          </a></li><li class="menu-sub-item"><a href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html" class="menu-link">
            Arbeidsmarkedet
          </a></li><li class="menu-sub-item"><a href="https://minside.alda.no/personvern?1&amp;aviskode=ALT " class="menu-link">
            Personvernpolicy
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><header class="article-header"><div class="section-title"><a href="/kultur/" class="link">Kultur</a> <span class="arrow-right">→</span></div><h1>Lanserer samisk strømmetjeneste</h1><p class="lead">– Vi er glade for at vi endelig har fått de samiske klassikeren tilgjengelig.</p><figure class="media image original"><div class="ratio zoomable" style="padding-top:63.64%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <figcaption>
  Maren Benedicte Nystad Storslett er glad for å kunne tilby samiske filmer online. 
  <span><strong>Foto:</strong> Presse</span></figcaption></figure></header> <div class="article-meta article-meta-top"><div class="byline"><div class="author"><!----> <div class="author-meta"><span class="fullname"><a href="mailto:reiulf@altaposten.no">Reiulf  Grønnevik</a></span> <!----> <!----></div></div> <!----></div> <div class="time"><span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-10-20T09:19:34Z">
  20. oktober 2022 (11:19)
</time> </span></div> <!----> <!----></div> <div class="article-body body"><span class="lp_is_start"></span>  <!----><!----><!----><!----><!----><!----><!---->  <!----> <span class="lp_is_end"></span></div> <!----> <div class="article-meta article-meta-bottom"><div class="time"><span class="published"><span class="label">Publisert:</span> <time datetime="2022-10-20T07:23:12Z">
  torsdag 20. oktober 2022 kl. 09:23
</time> </span> <span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-10-20T09:19:34Z">
  20. oktober 2022 (11:19)
</time> </span></div></div> <aside class="article-footer"><aside class="share-buttons vertical"><a title="Del på Facebook" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a> <a title="Del på Twitter" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a> <a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Lanserer samisk strømmetjeneste&amp;body=%0D%0ALanserer samisk strømmetjeneste%0D%0Ahttps://www.altaposten.no/kultur/i/rllXew/lanserer-samisk-stroemmetjeneste%0D%0A" class="share-link"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title> <path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside> <div class="tags-listing"><div class="heading-title">Utforsk tema:</div> <ul class="tag-list"><li class="tag-item"><a href="/tag/kautokeino/" class="single-tag"><span>
      Kautokeino
    </span></a></li><li class="tag-item"><a href="/tag/film/" class="single-tag"><span>
      Film
    </span></a></li></ul></div> <!----> <div id="ui-core-comments"></div> <div data-fetch-key="Collections:0" class="Collection Bundles article-list"><!----> <!----> <!----></div>  <!----> <!----> <!----> <div data-fetch-key="Collections:1" class="Collection Bundles article-list"><!----> <!----> <!----></div> <!----> <!----> </aside></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Sjefredaktør</dt> <!----> <dd><a href="mailto:rolf.edmund@altaposten.no">Rolf Edmund Lund</a></dd></dl><dl><dt>Nyhetsredaktør</dt> <!----> <dd><a href="mailto:tom@altaposten.no">Tom Skoglund</a></dd></dl><dl><dt>Markedssjef</dt> <!----> <dd><a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a></dd></dl><dl><dt>Alle ansatte</dt> <!----> <dd><a href='/article/i/a7K1rO'>Se kontaktinfo her</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjonen</dt> <dd><a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a></dd></dl><dl><!----> <dt>Annonseavdelingen</dt> <dd><a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a></dd></dl><dl><!----> <dt>Kundeservice</dt> <dd><a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a></dd></dl><dl><!----> <dt>Abonnement</dt> <dd><a href="mailto:abonnement@altaposten.no">abonnement@altaposten.no</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>Tipstelefon</dt> <dd><a href='tel:90137819'>901 37 819</a></dd></dl><dl><dt>SMS/MMS</dt> <dd><a href='sms:2399;?&body=AP%20TIPS'>AP TIPS til 2399</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til altaposten" href="/" data-fetch-key="Logo:1" class="logo-link altaposten-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid" width="300.46"  height="56.01" ><defs><symbol id="ygg-logo">
        <style type="text/css">
        .st0 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
    </style>

    <path class="st0" d="M157.4,36.6c-0.5,0.5-0.7,1.2-0.3,1.6l1.2,1.4c0.3,0.4,1.1,0.4,1.6-0.1l4-3.4c1.5,2.5,4.2,4.2,8.6,4.2 c8.2,0,16.8-7.1,19-15.1c3.1-11.2-0.9-17.4-8.6-17.4c-9,0-17.4,7.4-20,16.9c-0.6,2.3-0.9,5-0.4,7.6L157.4,36.6z M175.5,36 c-2,0-4-6.8-1.6-15.2c1.3-4.5,3.3-7.6,4.6-7.6c2.8,0,3.7,8.6,1.7,15.6C178.7,34.5,176.6,36,175.5,36z" fill="#FFFFFF"></path>
    <path class="st0" d="M123.6,42.8c0.6,0,1,0.5,0.8,1.1l-0.6,2.3c-0.2,0.6-0.8,1.1-1.4,1.1H0.9c-0.6,0-1-0.5-0.8-1.1l0.6-2.3 c0.2-0.6,0.8-1.1,1.4-1.1H123.6z" fill="#FFFFFF"></path>
    <path class="st0" d="M156.1,7.8c-2.5,0-6.6,1.2-10,5.8l1.2-4.2c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-5.8,20.7 c-1.2,3-2.6,4.6-3.9,4.6c-1.3,0-1.7-1.2-1.2-2.8l6.3-22.3c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-0.7,2.5 c-1.1-2.1-3.3-4-6.8-4c-6.8,0-12.9,7.3-15.4,16.2c-1,3.6-1.3,7-0.7,9.7c-0.9,0.6-1.9,1.1-2.8,1.1c-2.2,0-3.7-1.2-2.9-4.4l4.9-17.6h4 c0.6,0,1.2-0.5,1.4-1.1l0.7-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-4l2-7.1C101,0.5,100.6,0,100,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-2,7.2H85 c-0.6,0-1.2,0.5-1.4,1.1L83,11.7c-0.2,0.6,0.2,1.1,0.8,1.1h3.3l-4.6,16.3c-2,2.6-4.3,4.3-6.1,4.3c-1.1,0-2.1-0.4-1.4-3l8.2-29.3 C83.5,0.5,83.1,0,82.5,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-8.9,31.7c-1.1,4,0.5,7.5,6.3,7.5c3.7,0,8.2-2.3,11.9-5.6c0.6,3.2,3,5.6,8,5.6 c3.3,0,6.5-1,9.5-3c1.2,1.9,3.2,3,5.8,3c3.7,0,7.2-1,10.1-3.9c0.6,2.7,2.7,3.9,5.8,3.9c3.1,0,5.7-1.2,7.7-2.9l-4.2,14.8 c-0.2,0.6,0.2,1.1,0.8,1.1h8.1c0.6,0,1.2-0.5,1.4-1.1l3.8-13.6c1.1,1.2,2.7,1.6,3.9,1.6c5.7,0,15.3-6.7,18.4-17.6 C163.8,13.7,160.8,7.8,156.1,7.8z M119.7,17.3L116,30.4c0,0.1-0.1,0.3-0.1,0.4l0,0c-0.7,2.3-2.3,3.1-3.5,3.1c-3.1,0-3.9-3.9-2.2-9.8 c1.7-5.9,4.6-9.8,7.7-9.8C119.1,14.2,120.3,15,119.7,17.3z M149.7,24.1c-1.6,5.8-5.6,10.4-8,10.4c-1,0-1.4-0.7-1-1.9l2.7-9.6 c0.5-1.7,3.2-6.1,5.8-6.1C150.9,16.9,151.2,19.1,149.7,24.1z" fill="#FFFFFF"></path>
    <path class="st0" d="M50,27h-5.9C35.4,37.5,27,41.8,17.5,41.8c-15.7,0-16.8-9.8-15-16c2.3-8.1,12.1-15.7,24.1-15.7 c3.9,0,7.7,0.9,9.6,3.6C38,16.1,38.5,20,37.6,24H42c4.8-6.7,8.8-15.2,12.4-22.9C54.7,0.5,55.4,0,56,0h11c0.6,0,1,0.5,0.8,1.1 L57.2,38.8c-0.2,0.6-0.8,1.1-1.4,1.1h-8.3c-0.6,0-1-0.5-0.8-1.1L50,27z M39.7,27c-4.7,5.6-10,9.4-16.4,9.4 c-8.5,0-12.3-5.1-10.8-10.7c1.1-4,5.5-11.2,14.6-11.2c4,0,8.2,2,5.1,11.4C32.1,26.5,32.4,27,33,27H39.7z M50.9,24h-4.3 c2.4-3.2,4.9-7,7.5-11.2L50.9,24z" fill="#FFFFFF"></path>
    <path class="st0" d="M188.9,34.2c1.6,3,4.3,6.1,10.5,6.1c7.5,0,15.3-4.6,16.8-10.1c1.4-5.1-1.2-8.1-5.9-9.9c-1-0.4-3.9-1.5-4.9-1.9 c-1.1-0.4-2.4-1.4-1.9-3.1c0.3-1.2,1.6-1.9,2.8-1.9c1.4,0,2.7,0.7,3.4,4c0.1,0.6,0.7,0.9,1.3,0.6l7-2.6c0.6-0.2,1-0.8,0.9-1.4 c-1.3-4.9-5.4-6.2-7.9-6.2c-7.8,0-14.4,6.1-16.2,12.7c-1.6,5.8,1.2,7.8,4.3,8.9c0.9,0.3,3.8,1.3,4.7,1.6c1.5,0.5,2.4,1.2,2.1,2.5 c-0.3,1.1-1.4,2.4-3.4,2.4c-2.3,0-3.7-2.3-3.9-5.4c0-0.6-0.6-0.9-1.2-0.6l-7.6,2.9C189,33.1,188.6,33.7,188.9,34.2z" fill="#FFFFFF"></path>
    <path class="st0" d="M292.8,42.8h-6.5l7.8-27.7c1.4-5-0.4-7.3-3.7-7.3c-4.1,0-9.6,3.6-13.4,8.3l1.9-6.8c0.2-0.6-0.2-1.1-0.8-1.1 h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-3.3,11.8c-5.2,8.2-11.5,13-15.5,13c-1.5,0-2.7-1.1-3.4-3.1c6-2.7,13.7-7.8,15.3-13.7 c1.5-5.5-1.7-9.4-6.2-9.4c-8.5,0-17.9,10.3-20.6,20.1c-0.2,0.8-0.4,1.6-0.4,2.5c-1,1.5-2.1,2.5-3.2,2.5c-1.8,0-1.8-0.9-1.3-2.6 l4.9-17.6h5.2c0.6,0,1.2-0.5,1.4-1.1l0.6-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-5.2l2-7.1c0.2-0.6-0.2-1.1-0.8-1.1h-8.1 c-0.6,0-1.2,0.5-1.4,1.1l-2,7.1h-4.1c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3c-0.2,0.6,0.2,1.1,0.8,1.1h4l-5.8,20.5c-1.2,4.4,0.7,7,4.7,7 c3.9,0,8.6-2.2,11.6-5.1c1.1,2.9,3.6,5.1,7.8,5.1c6.3,0,13.7-3.4,19.3-8.3l-1.9,6.8c-0.2,0.6,0.2,1.1,0.8,1.1h8.1 c0.6,0,1.2-0.5,1.4-1.1l3.7-13.1c2.1-4,5.9-7.6,7.4-7.6c0.8,0,1,0.6,0.7,1.8L276,42.8H141.8c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3 c-0.2,0.6,0.2,1.1,0.8,1.1h135.1c0.8,5.3,5.9,8.7,12.2,8.7c6.8,0,11.4-2.8,12.4-6.5C301.3,45.8,299,42.8,292.8,42.8z M247,21.6 c1.2-4.1,3.1-7.2,3.9-7.2c0.6,0,1,1.3,0,4.8c-0.8,2.8-2.8,5.6-4.8,7.1C246.2,24.9,246.5,23.4,247,21.6z M295.1,50.5 c-0.3,0.9-1.2,1.8-3.1,1.8c-3.1,0-4.8-2.4-5.5-5h5.5C294.2,47.3,295.5,48.8,295.1,50.5z" fill="#FFFFFF"></path>
</symbol></defs>
        <use xlink:href="#ygg-logo" x="0" y="0"></use>
    </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <a title="Lenke til Miljøfyrtårn" href="https://www.miljofyrtarn.no/virksomhet/om-oss/dette-er-miljofyrtarn/" target="_blank" rel="noopener noreferrer" class="ecoLightHouse"><figure><svg id="ecolight" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 135.95 110.56" class="ecolighthouse"><defs><clipPath id="clip-path" transform="translate(1.48 -.62)"><rect x="7.09" y="6.61" width="119.06" height="74.06" rx="8.06" style="fill: none"></rect></clipPath></defs> <path d="M130.39 99.71c0 6.33-4.7 11.47-10.5 11.47H13.33c-5.79 0-10.5-5.14-10.5-11.47v-86c0-6.33 4.71-11.46 10.5-11.46h106.56c5.8 0 10.5 5.13 10.5 11.46Z" transform="translate(1.48 -.62)" class="cls-2"></path> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path> <g style="clip-path: url(#clip-path)"><path d="M1.91 0h142.54v83.3H1.91z" style="fill: #089bd7"></path> <path d="M7.22 75s-9.62 6.31-8.63 11.37c.77 3.92 11.55 6.93 15 6.91 12.47-.07 23.9-11.55 23.9-11.55L30.6 42l2.49-.18-.3-12 6.74.14-18.65-18.57L5.27 29.62l1.81.38h3.29l.34 11.59 3 .18Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="m13.6 30.06 1.8 9.52h13.47l69.48 38.34S70.26 58.11 84.58 28.34Z" transform="translate(1.48 -.62)" class="cls-2"></path> <circle cx="115.13" cy="46.37" r="34.82" class="cls-3"></circle> <path d="m79 42.59.09-.72Z" transform="translate(1.48 -.62)" class="cls-3"></path> <path d="M79.08 41.87c0-.32.07-.64.12-1-.05.35-.08.68-.12 1ZM84.33 28.34a32.5 32.5 0 0 0-5.13 13.57c0 .32-.08.64-.12 1l-.09.72c-.1 1.12-.16 2.25-.16 3.4a34.88 34.88 0 0 0 41.88 34.07s6.43-53.19-36.38-52.76Z" transform="translate(1.48 -.62)" class="cls-6"></path> <path d="M116.64 78.05 107 70.3l4.22-13.55-5.63 12A34.78 34.78 0 0 1 98 60.86l6.22-13.22L96.84 59s-3.71-4.8-4.84-8.88a107.85 107.85 0 0 0 4.59-12l-5.42 10.59S87 43 87.74 33.4c0 0-3.7 8.62 6.88 25.26L83.55 53.8l12.58 7.39 5.31 5.81-10.59-1.14 12 2.91s4.78 3.92 7.9 6.2l-11.2-.22 12.39 1.68 3.28 2.13Z" transform="translate(1.48 -.62)" class="cls-2"></path></g> <path d="M119.91 87.36a3.24 3.24 0 1 1 3.24 3.24 3.25 3.25 0 0 1-3.24-3.24Zm3.24-2.81a2.81 2.81 0 1 0 2.72 2.81 2.74 2.74 0 0 0-2.72-2.81Zm-.75 4.77h-.4v-3.95h1.43a1.07 1.07 0 0 1 1.21 1.09 1 1 0 0 1-.93 1.11l1.11 1.75h-.54l-1-1.75h-.8Zm0-2.14h.9c.51 0 .88-.11.88-.72s-.39-.71-.88-.71h-.9ZM10.14 101.24H7V86h3.54l4.55 9.24L19.66 86h3.54v15.23h-3.12v-9.5l-5 10-5-10ZM29.28 87.67a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67Zm-.16 13.57h-2.9V90.66h2.9ZM32 101.24V86h2.9v15.23ZM40.68 101.58a4.62 4.62 0 0 1-1 3.38 4.08 4.08 0 0 1-3.1 1.14h-.78v-2.65h.43c1 0 1.56-.69 1.56-1.85V90.66h2.9Zm.16-13.91a1.61 1.61 0 1 1-1.6-1.67 1.56 1.56 0 0 1 1.6 1.67ZM43.62 101.49l-.73-.76 1.19-1.16A5.38 5.38 0 0 1 42.87 96a5.46 5.46 0 0 1 5.66-5.66 6.09 6.09 0 0 1 3.84 1.26l1.26-1.22.68.76-1.21 1.15A5.88 5.88 0 0 1 54.38 96a5.57 5.57 0 0 1-5.76 5.59 6 6 0 0 1-3.79-1.28Zm6.76-8A3 3 0 0 0 45.7 96a3.18 3.18 0 0 0 .41 1.62Zm-3.56 5a3 3 0 0 0 1.83.59A2.84 2.84 0 0 0 51.52 96a3.09 3.09 0 0 0-.45-1.76ZM59.66 101.24h-2.9v-8.13h-1.17v-2.45h1.17v-.59c0-2.83 1.39-4.16 4.29-4.06v2.67c-1 .11-1.39.5-1.39 1.39v.59h1.39v2.45h-1.39ZM69.68 90.66h3.08l-6 15.39H63.7l2-5.06L62 90.66h3.08l2.14 6.28ZM77.08 90.66v1.56A2.63 2.63 0 0 1 78 90.8a3 3 0 0 1 1.71-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.45-.05-.61-.05a2.36 2.36 0 0 0-1.94 1 2.9 2.9 0 0 0-.44 1.94v5.1h-2.9V90.66ZM85.21 98.13c0 .5.18.64.82.69h.51v2.42h-2.31c-1.42 0-1.94-.62-1.92-2v-6.18H81.1v-2.44h1.21v-2.83h2.9v2.83h1.33v2.44h-1.33ZM96.72 90.66h2.9v10.58h-2.9v-1.47a4.32 4.32 0 0 1-3.67 1.83c-3 0-5.1-2.3-5.1-5.52s2.24-5.78 5.32-5.78a4.14 4.14 0 0 1 3.45 1.7ZM91.06 96a3 3 0 0 0 2.78 3.24 3.15 3.15 0 0 0 2.93-3.33 2.93 2.93 0 0 0-2.9-3.2c-1.65.03-2.81 1.38-2.81 3.29Zm5-8.59A2.11 2.11 0 1 1 94 85.32a2.07 2.07 0 0 1 2.08 2.12Zm-3.15 0a1 1 0 1 0 1-1 1 1 0 0 0-.98.99ZM105.38 90.66v1.56a2.63 2.63 0 0 1 .93-1.42 3.05 3.05 0 0 1 1.72-.5 2.53 2.53 0 0 1 .34 0v3c-.23 0-.46-.05-.62-.05a2.36 2.36 0 0 0-1.94 1 3 3 0 0 0-.43 1.94v5.1h-2.9V90.66ZM112.85 90.66V92a3 3 0 0 1 2.87-1.67 3.78 3.78 0 0 1 2.61 1c.68.69.93 1.53.93 3.27v6.69h-2.9v-6.61a2.15 2.15 0 0 0-.25-1.23 1.66 1.66 0 0 0-1.39-.71 1.88 1.88 0 0 0-1.87 2.08v6.42H110V90.66Z" transform="translate(1.48 -.62)" class="cls-3"></path></svg></figure></a></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Altaposten arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Altaposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Altaposten.</p></div></section> <a href="https://altaposten.alda.no/data?0&amp;aviskode=ALT">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.page.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.comments.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
