<!DOCTYPE html>
    <html class="art type-news clean section_NTB_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Senterpartiet vil forby elsparkesykler fra fortauene - Altaposten.no</title>
    <meta name="description" content="Senterpartiets Jan Bøhler mener den nye sparkesykkel-loven ikke går langt nok. Han vil ha elsparkesyklene helt vekk fra fortauene." />
    <meta name="keywords" content="nyheter,finnmark,alta" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Altaposten.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="354177427999582"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Senterpartiet vil forby elsparkesykler fra fortauene"/>
        <meta name="twitter:description" content="Senterpartiets Jan Bøhler mener den nye sparkesykkel-loven ikke går langt nok. Han vil ha elsparkesyklene helt vekk fra fortauene."/>
    <meta name="twitter:image" content="https://www.altaposten.no/incoming/article23911917.ece/ijtmfx/ALTERNATES/w980-default/4LNHX72lL1I.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="altaposten.no"/>

    <meta property="og:image" content="https://www.altaposten.no/incoming/article23911917.ece/ijtmfx/ALTERNATES/w980-default/4LNHX72lL1I.jpg"/>           
    <meta property="og:title" content="Senterpartiet vil forby elsparkesykler fra fortauene"/>        
        <meta property="og:description" content="Senterpartiets Jan Bøhler mener den nye sparkesykkel-loven ikke går langt nok. Han vil ha elsparkesyklene helt vekk fra fortauene."/>        
        <meta property="og:url" content="https://www.altaposten.no/lokalt/NTB/NTB_innenriks/2021/05/05/Senterpartiet-vil-forby-elsparkesykler-fra-fortauene-23911918.ece"/>        
    <meta property="article:modified_time" content="2021-05-05T06:50:01+01:00" />
        <meta property="article:published_time" content="2021-05-05T06:45:02+01:00" />
    <meta name="author" property="article:author" content="(NTB) NTB"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Senterpartiet vil forby elsparkesykler fra fortauene"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="23911918"/>
    <meta name="cXenseParse:htg-altaposten-importance" content="0"/>
        <meta name="cXenseParse:htg-altaposten-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Altaposten.no?service=rss" href="https://www.altaposten.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/altaposten/css/desktop.altaposten.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.altaposten.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 186, secId: 6917, artId: 23911918,channel: 'altaposten',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="i0cO79YUB-r-GyDc4ZtSQhmO5oiflFH0gtPrf52d5kA" /><script>
var expression = /#!\/video\/(\d+)\/.+/g;
var regex = new RegExp(expression);
var url = window.location.href;

if (url.match(regex)) {
	var id = regex.exec(url)[1];
	if(id){
		window.location = "//"+window.location.host + "/redirectBySourceAndSourceId?sourceid="+id+"&source=svp";
	}
}
</script><!-- Appnexus init turned off -->
        </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6917&pubId=186&cat=news&meta=classic&objId=23911918&type=article&title=Senterpartiet+vil+forby+elsparkesykler+fra+fortauene&url=%2flokalt%2fNTB%2fNTB_innenriks%2f2021%2f05%2f05%2fSenterpartiet-vil-forby-elsparkesykler-fra-fortauene-23911918.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6917&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=23911918&amp;type=article&amp;title=Senterpartiet+vil+forby+elsparkesykler+fra+fortauene&amp;url=%2flokalt%2fNTB%2fNTB_innenriks%2f2021%2f05%2f05%2fSenterpartiet-vil-forby-elsparkesykler-fra-fortauene-23911918.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="354177427999582"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.altaposten.no/">
							forside</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.altaposten.no/nyheter/">
							Nyheter</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/kultur/">
							Kultur</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-s%C3%B8ke-gjennom-de-siste-d%C3%B8dsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/eavis?9&aviskode=ALT">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://lyd.radioalta.no/player.html">
							Radio Alta</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/aptv/magasin/">
							Video</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.altaposten.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.altaposten.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisStories default  ygg-breaking-news">
    <div class="article news       ">
                                        <a  href="https://www.altaposten.no/nyhetsstudio/2021/05/05/Stanset-ATV-med-henger-23911864.ece"><span class="overlay"></span><div class="text"><h3 class="headline"><span class="t100">Stanset ATV med henger</span></h3></div></a></div>
                                </div>
    <div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
        .st0 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
    </style>

    <path class="st0" d="M157.4,36.6c-0.5,0.5-0.7,1.2-0.3,1.6l1.2,1.4c0.3,0.4,1.1,0.4,1.6-0.1l4-3.4c1.5,2.5,4.2,4.2,8.6,4.2 c8.2,0,16.8-7.1,19-15.1c3.1-11.2-0.9-17.4-8.6-17.4c-9,0-17.4,7.4-20,16.9c-0.6,2.3-0.9,5-0.4,7.6L157.4,36.6z M175.5,36 c-2,0-4-6.8-1.6-15.2c1.3-4.5,3.3-7.6,4.6-7.6c2.8,0,3.7,8.6,1.7,15.6C178.7,34.5,176.6,36,175.5,36z"/>
    <path class="st0" d="M123.6,42.8c0.6,0,1,0.5,0.8,1.1l-0.6,2.3c-0.2,0.6-0.8,1.1-1.4,1.1H0.9c-0.6,0-1-0.5-0.8-1.1l0.6-2.3 c0.2-0.6,0.8-1.1,1.4-1.1H123.6z"/>
    <path class="st0" d="M156.1,7.8c-2.5,0-6.6,1.2-10,5.8l1.2-4.2c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-5.8,20.7 c-1.2,3-2.6,4.6-3.9,4.6c-1.3,0-1.7-1.2-1.2-2.8l6.3-22.3c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-0.7,2.5 c-1.1-2.1-3.3-4-6.8-4c-6.8,0-12.9,7.3-15.4,16.2c-1,3.6-1.3,7-0.7,9.7c-0.9,0.6-1.9,1.1-2.8,1.1c-2.2,0-3.7-1.2-2.9-4.4l4.9-17.6h4 c0.6,0,1.2-0.5,1.4-1.1l0.7-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-4l2-7.1C101,0.5,100.6,0,100,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-2,7.2H85 c-0.6,0-1.2,0.5-1.4,1.1L83,11.7c-0.2,0.6,0.2,1.1,0.8,1.1h3.3l-4.6,16.3c-2,2.6-4.3,4.3-6.1,4.3c-1.1,0-2.1-0.4-1.4-3l8.2-29.3 C83.5,0.5,83.1,0,82.5,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-8.9,31.7c-1.1,4,0.5,7.5,6.3,7.5c3.7,0,8.2-2.3,11.9-5.6c0.6,3.2,3,5.6,8,5.6 c3.3,0,6.5-1,9.5-3c1.2,1.9,3.2,3,5.8,3c3.7,0,7.2-1,10.1-3.9c0.6,2.7,2.7,3.9,5.8,3.9c3.1,0,5.7-1.2,7.7-2.9l-4.2,14.8 c-0.2,0.6,0.2,1.1,0.8,1.1h8.1c0.6,0,1.2-0.5,1.4-1.1l3.8-13.6c1.1,1.2,2.7,1.6,3.9,1.6c5.7,0,15.3-6.7,18.4-17.6 C163.8,13.7,160.8,7.8,156.1,7.8z M119.7,17.3L116,30.4c0,0.1-0.1,0.3-0.1,0.4l0,0c-0.7,2.3-2.3,3.1-3.5,3.1c-3.1,0-3.9-3.9-2.2-9.8 c1.7-5.9,4.6-9.8,7.7-9.8C119.1,14.2,120.3,15,119.7,17.3z M149.7,24.1c-1.6,5.8-5.6,10.4-8,10.4c-1,0-1.4-0.7-1-1.9l2.7-9.6 c0.5-1.7,3.2-6.1,5.8-6.1C150.9,16.9,151.2,19.1,149.7,24.1z"/>
    <path class="st0" d="M50,27h-5.9C35.4,37.5,27,41.8,17.5,41.8c-15.7,0-16.8-9.8-15-16c2.3-8.1,12.1-15.7,24.1-15.7 c3.9,0,7.7,0.9,9.6,3.6C38,16.1,38.5,20,37.6,24H42c4.8-6.7,8.8-15.2,12.4-22.9C54.7,0.5,55.4,0,56,0h11c0.6,0,1,0.5,0.8,1.1 L57.2,38.8c-0.2,0.6-0.8,1.1-1.4,1.1h-8.3c-0.6,0-1-0.5-0.8-1.1L50,27z M39.7,27c-4.7,5.6-10,9.4-16.4,9.4 c-8.5,0-12.3-5.1-10.8-10.7c1.1-4,5.5-11.2,14.6-11.2c4,0,8.2,2,5.1,11.4C32.1,26.5,32.4,27,33,27H39.7z M50.9,24h-4.3 c2.4-3.2,4.9-7,7.5-11.2L50.9,24z"/>
    <path class="st0" d="M188.9,34.2c1.6,3,4.3,6.1,10.5,6.1c7.5,0,15.3-4.6,16.8-10.1c1.4-5.1-1.2-8.1-5.9-9.9c-1-0.4-3.9-1.5-4.9-1.9 c-1.1-0.4-2.4-1.4-1.9-3.1c0.3-1.2,1.6-1.9,2.8-1.9c1.4,0,2.7,0.7,3.4,4c0.1,0.6,0.7,0.9,1.3,0.6l7-2.6c0.6-0.2,1-0.8,0.9-1.4 c-1.3-4.9-5.4-6.2-7.9-6.2c-7.8,0-14.4,6.1-16.2,12.7c-1.6,5.8,1.2,7.8,4.3,8.9c0.9,0.3,3.8,1.3,4.7,1.6c1.5,0.5,2.4,1.2,2.1,2.5 c-0.3,1.1-1.4,2.4-3.4,2.4c-2.3,0-3.7-2.3-3.9-5.4c0-0.6-0.6-0.9-1.2-0.6l-7.6,2.9C189,33.1,188.6,33.7,188.9,34.2z"/>
    <path class="st0" d="M292.8,42.8h-6.5l7.8-27.7c1.4-5-0.4-7.3-3.7-7.3c-4.1,0-9.6,3.6-13.4,8.3l1.9-6.8c0.2-0.6-0.2-1.1-0.8-1.1 h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-3.3,11.8c-5.2,8.2-11.5,13-15.5,13c-1.5,0-2.7-1.1-3.4-3.1c6-2.7,13.7-7.8,15.3-13.7 c1.5-5.5-1.7-9.4-6.2-9.4c-8.5,0-17.9,10.3-20.6,20.1c-0.2,0.8-0.4,1.6-0.4,2.5c-1,1.5-2.1,2.5-3.2,2.5c-1.8,0-1.8-0.9-1.3-2.6 l4.9-17.6h5.2c0.6,0,1.2-0.5,1.4-1.1l0.6-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-5.2l2-7.1c0.2-0.6-0.2-1.1-0.8-1.1h-8.1 c-0.6,0-1.2,0.5-1.4,1.1l-2,7.1h-4.1c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3c-0.2,0.6,0.2,1.1,0.8,1.1h4l-5.8,20.5c-1.2,4.4,0.7,7,4.7,7 c3.9,0,8.6-2.2,11.6-5.1c1.1,2.9,3.6,5.1,7.8,5.1c6.3,0,13.7-3.4,19.3-8.3l-1.9,6.8c-0.2,0.6,0.2,1.1,0.8,1.1h8.1 c0.6,0,1.2-0.5,1.4-1.1l3.7-13.1c2.1-4,5.9-7.6,7.4-7.6c0.8,0,1,0.6,0.7,1.8L276,42.8H141.8c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3 c-0.2,0.6,0.2,1.1,0.8,1.1h135.1c0.8,5.3,5.9,8.7,12.2,8.7c6.8,0,11.4-2.8,12.4-6.5C301.3,45.8,299,42.8,292.8,42.8z M247,21.6 c1.2-4.1,3.1-7.2,3.9-7.2c0.6,0,1,1.3,0,4.8c-0.8,2.8-2.8,5.6-4.8,7.1C246.2,24.9,246.5,23.4,247,21.6z M295.1,50.5 c-0.3,0.9-1.2,1.8-3.1,1.8c-3.1,0-4.8-2.4-5.5-5h5.5C294.2,47.3,295.5,48.8,295.1,50.5z"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.altaposten.no/">
    <svg class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.altaposten.no/">
							forside</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.altaposten.no/nyheter/">
							Nyheter</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/kultur/">
							Kultur</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-s%C3%B8ke-gjennom-de-siste-d%C3%B8dsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/eavis?9&aviskode=ALT">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://lyd.radioalta.no/player.html">
							Radio Alta</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/aptv/magasin/">
							Video</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.altaposten.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.altaposten.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.altaposten.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
            <li><a href="//altaposten.alda.no/kundeservice?aviskode=ALT">Kundeservice</a></li>
            <li><a href="//altaposten.alda.no/bliabonnent?aviskode=ALT">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//altaposten.alda.no/minside?aviskode=ALT">Min side</a></li>
                <li><a href="//altaposten.alda.no/kundeservice?aviskode=ALT">Kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
            <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
            <li><a href="//altaposten.alda.no/bliabonnent?aviskode=ALT">Bli abonnent</a></li>
            <li><a href="//altaposten.alda.no/kundeservice?aviskode=ALT">Kundeservice</a></li>
						<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '56614477f2ab9c1b218b4568',
                    redirectUri: 'https://www.altaposten.no',
                    env: 'PRO_NO',
                    pids: 301713,
                    
                    sessionDomain: 'https://id.altaposten.no',
                    
                    shortcode: 'alt',
                    
                    salesPoster: false,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.altaposten.no/">
							forside</a>
							</li>
						<li class="menu-item  is-parent">
							<a class="menu-link" href="https://www.altaposten.no/nyheter/">
							Nyheter</a>
							<ul class="menu nested">
					<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/kultur/">
							Kultur</a>
							</li>
						</ul></li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-s%C3%B8ke-gjennom-de-siste-d%C3%B8dsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/eavis?9&aviskode=ALT">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://lyd.radioalta.no/player.html">
							Radio Alta</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/aptv/magasin/">
							Video</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.altaposten.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.altaposten.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-søke-gjennom-de-siste-dødsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/tilbakemelding?6&aviskode=ALT">
							Ikke fått avisa?</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
							Arbeidsmarkedet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig/">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/personvern?0&aviskode=ALT">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/MediehusetAltaposten"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/altaposten"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.instagram.com/altaposten/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.youtube.com/user/MediehusetAltaposten"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6350801&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Senterpartiet vil forby elsparkesykler fra fortauene</span>
							</h1>
					<div class="lead">
							Senterpartiets Jan Bøhler mener den nye sparkesykkel-loven ikke går langt nok. Han vil ha elsparkesyklene helt vekk fra fortauene.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.altaposten.no/incoming/article23911917.ece/ijtmfx/ALTERNATES/w{width}-default/4LNHX72lL1I.jpg"
							data-source=""
                            data-alt="Senterpartiets Jan Bøhler vil ha slutt på sparkesykkel-kaos. Foto: Håkon Mosvold Larsen / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Senterpartiets Jan Bøhler vil ha slutt på sparkesykkel-kaos. Foto: Håkon Mosvold Larsen / NTB&nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">NTB Innenriks</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-05-05 06:45"><span class="label">Publisert:</span> 
                                                            05 mai 2021 06:45</time>
                                                    <time class="modified" datetime="2021-05-05 06:50"><span class="label">Sist oppdatert:</span> 
                                                            05 mai 2021 06:50</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>
				<span class="authorName">(NTB) NTB</span>
                                </li>
	</ul>
</div>

</div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>– Vi må få vedtatt kjøreforbud på fortau for å få slutt på kaoset i byen, unngå ulykker og gi mange fotgjengere tryggheten tilbake, sier stortingsrepresentant Jan Bøhler (Sp) til NTB.</p><p>Mandag fremmet et stortingsflertall bestående av SV, Senterpartiet, Høyre, Arbeiderpartiet og KrF et felles lovforslag som gir kommunene mer makt til å regulere elsparkesykkelutleie. Loven trer trolig i kraft allerede i juni. </p><p>Bøhler mener dette er vel og bra, men synes bare de har kommet halvveis. Han mener neste steg må bli at elsparkesykler skal klassifiseres som motorkjøretøy i stedet for sykkel i byene. </p><p>− En slik klassifisering vil innebære at det blir forbudt å kjøre på steder som fortau og gangveier, sier han. </p><p>Senterpartiet stiller seg bak den nye loven om kommunenes reguleringsmuligheter, men har i tillegg levert et eget forslag om klassifisering som skal opp til votering i Stortinget 1. juni. </p><p>– Dette gjelder ikke bare elsparkesykler til utleie. Private elsparkesykler uten fartssperre på 20 kilometer i timen er et økende og farlig problem, sier Bøhler. </p><p>I den nye elsparkesykkel-loven får kommunene rett til å lage soner på offentlig grunn hvor utleiesparkesyklene må utplasseres og parkeres. Kommunene får også mulighet til å lage hastighetsbegrensninger i enkelte områder.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		<p>Dette kommer på toppen av nye trafikkregler for elsparkesykler som regjeringen kom med i slutten av april, som blant annet regulerer fart, parkering og antall personer på sparkesykkelen.</p><br><p>(©NTB)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p>Altaposten ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk og lovverk. Vi krever at du bruker ditt egentlige navn og oppfordrer alle til å være saklig og vise respekt for andres meninger.</p>

<p>—<em>Rolf Edmund Lund, ansvarlig redaktør</em></p></div>
			<div id="art_6917" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.altaposten.no/lokalt/NTB/NTB_innenriks/article23911918.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">NTB Innenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.altaposten.no/lokalt/NTB/NTB_innenriks/2021/05/05/53-nye-smittede-i-Skien-23911939.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.altaposten.no/incoming/article22916941.ece/nuf8ea/ALTERNATES/w{width}-default/K5GJS_t5n_4.jpg"
							data-source=""
                            data-alt="Utstyr for koronatesting. Foto: Jil Yngland / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">53 nye smittede i Skien</span></h3><p class="lead">Tirsdag ble det registrert 53 nye koronasmittede personer i Skien. Tallet er det nest høyeste på ett døgn under pandemien.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.altaposten.no/lokalt/NTB/NTB_innenriks/2021/05/05/Senterpartiet-vil-forby-elsparkesykler-fra-fortauene-23911918.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.altaposten.no/incoming/article21066759.ece/b89nav/ALTERNATES/w{width}-default/47-PwUDp4wU.jpg"
							data-source=""
                            data-alt="Dette kan bli forbudt hvis Jan Bøhler og Senterpartiet får viljen sin. Foto: Gorm Kallestad / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Senterpartiet vil forby elsparkesykler fra fortauene</span></h3><p class="lead">Senterpartiets Jan Bøhler mener den nye sparkesykkel-loven ikke går langt nok. Han vil ha elsparkesyklene helt vekk fra fortauene. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.altaposten.no/lokalt/NTB/NTB_innenriks/2021/05/05/Sn%C3%B8krabbe-og-laks-bidro-til-vekst-i-sj%C3%B8mateksporten-23911849.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.altaposten.no/incoming/article21557059.ece/5q9ibj/ALTERNATES/w{width}-default/owBXo85bx_Y.jpg"
							data-source=""
                            data-alt="Det ble eksportert 770 tonn snøkrabbe i april. Det er en økning i volum på 515 prosent. Foto: Terje Bendiksby / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Snøkrabbe og laks bidro til vekst i sjømateksporten</span></h3><p class="lead">Norge eksporterte sjømat for 8,6 milliarder kroner i februar. Det er en økning på 338 millioner kroner, eller 4 prosent, sammenlignet med april i fjor. </p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.altaposten.no/lokalt/NTB/NTB_innenriks/2021/05/05/St%C3%B8re-utelukker-ikke-at-Alta-blir-en-del-av-Troms-23911814.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.altaposten.no/incoming/article23911813.ece/l3ndc4/ALTERNATES/w{width}-default/fD2U_GXJPmY.jpg"
							data-source=""
                            data-alt="Når det gjelder kommuner som ønsker å flytte fra et fylke til et annet, må vi se på det hvis den situasjonen oppstår, sier Ap-leder Jonas Gahr Støre.  Foto: Terje Pedersen / NTB&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Støre utelukker ikke at Alta blir en del av Troms</span></h3><p class="lead">Ap-leder Jonas Gahr Støre utelukker ikke at Alta kan melde permanent overgang til Troms, dersom sammenslåingen av Finnmark og Troms reverseres.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-external="/polarnexus/polarnexus.js@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.altaposten.no/">
    <svg class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/MediehusetAltaposten"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/altaposten"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.instagram.com/altaposten/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.youtube.com/user/MediehusetAltaposten"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6350801&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <span class="removePlussForApp"><a href="http://altaposten.alda.no/?aviskode=ALT" class="button action-link">Bli abonnent</a></span></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:rolf.edmund@altaposten.no">Rolf Edmund Lund</a></dd>
    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:tom@altaposten.no">Tom Skoglund</a></dd>
    <dt class="credit-item role">Markedssjef</dt>
    <dd class="credit-item name"><a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a></dd>
    <dt class="credit-item role">Alle ansatte</dt>
    <dd class="credit-item name"><a href="https://www.altaposten.no/kundeservice/2016/01/19/Kontaktinfo-til-alle-ansatte-12045753.ece">Se kontaktinfo her</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">901 37 819</dd>
    <dt class="info-item title">Redaksjonen</dt>
    <dd class="info-item description"><a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a></dd>
    <dt class="info-item title">Annonseavdelingen</dt>
    <dd class="info-item description"><a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a></dd>
    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a></dd>
 <span class="removePlussForApp">
   <dt class="info-item title">Abonnement</dt>
    <dd class="info-item description"><a href="mailto:abonnement@altaposten.no">abonnement@altaposten.no</a></dd>
</span>
</dl>

<!-- Javascript for å sjekke om abonnent er innlogget for å vise kampanjeannonse-->

<script type="text/javascript">

    setTimeout(hideOffer, 50);
    setTimeout(hideOffer, 1200);
   
    function hideOffer () {
        var harAbo = false;
        if (sessionStorage.getItem('PWU_HP')) {
            harAbo = sessionStorage.getItem('PWU_HP');
        }
        if (harAbo) {
            $('#subscrOffer1').hide();
            $('#subscrOffer2').hide();
        }
    }
</script></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Altaposten.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Altaposten.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Altaposten.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://altaposten.alda.no/personvern?0&aviskode=ALT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'altaposten');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'23911918',
					accessLevel: 'Free',
					
					category:'ap_lokalt > NTB > NTB_innenriks'} });
				</script>
				
			<script>

        (function() {
            var hasSpidAccess = window.pwGetStorageItem('PWU_AID') === null ? "0": "1";
            var paywallUserMeta = document.createElement('meta');
                paywallUserMeta.setAttribute('property','lp:paywall_user');
                paywallUserMeta.setAttribute('content',hasSpidAccess);
            document.getElementsByTagName('head')[0].appendChild(paywallUserMeta);
                
            var paywallAccess = 'free';    
            var paywallMeta = document.createElement('meta');
                paywallMeta.setAttribute('property','lp:paywall');
                paywallMeta.setAttribute('content',paywallAccess);
                
            document.getElementsByTagName('head')[0].appendChild(paywallMeta);    
            
            
        })();    
    
    
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
                s.async = true;
                s.src = 'https://pp.lp4.io/app/5b/88/3a/5b883a29e45a1da357713da6.js';
                el.parentNode.insertBefore(s, el);
        })();
 
</script>    
    
<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618895',
                                siteId: '9222333337740618895',
                                site: 'altaposten',
                                newspapercode: 'alt',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 23911918
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'alt';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '23911918';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'NTB Innenriks';    
                      var payedArticle = 'false' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            <!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-858896-1']);
                            
                            _gaq.push(['_setDomainName', '.altaposten.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	