<!DOCTYPE html>
    <html class="art type-news salesposter clean section_ap_kultur_to theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>– Vi hadde holdt på lenger hvis det hadde vært lov - Altaposten.no</title>
    <meta name="description" content="Det var ungdommene selv som tok ansvar for å arrangere Halloween-fest på Huset." />
    <meta name="keywords" content="Ungdommens hus,Ung,Barn og unge" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Altaposten.no"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="354177427999582"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="(+) – Vi hadde holdt på lenger hvis det hadde vært lov"/>
        <meta name="twitter:description" content="Det var ungdommene selv som tok ansvar for å arrangere Halloween-fest på Huset."/>
    <meta name="twitter:image" content="https://www.altaposten.no/incoming/article24761963.ece/drweiw/ALTERNATES/w980-default/hoved.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="altaposten.no"/>

    <meta property="og:image" content="https://www.altaposten.no/incoming/article24761963.ece/drweiw/ALTERNATES/w980-default/hoved.jpg"/>           
    <meta property="og:title" content="(+) – Vi hadde holdt på lenger hvis det hadde vært lov"/>        
        <meta property="og:description" content="Det var ungdommene selv som tok ansvar for å arrangere Halloween-fest på Huset."/>        
        <meta property="og:url" content="https://www.altaposten.no/kultur/2021/10/30/%E2%80%93-Vi-hadde-holdt-p%C3%A5-lenger-hvis-det-hadde-v%C3%A6rt-lov-24762042.ece"/>        
    <meta property="article:modified_time" content="2021-10-30T09:35:38+01:00" />
        <meta property="article:published_time" content="2021-10-30T14:00:00+01:00" />
    <meta name="author" property="article:author" content="Bjørn Martin Lyng"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="– Vi hadde holdt på lenger hvis det hadde vært lov"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="24762042"/>
    <meta name="cXenseParse:htg-altaposten-importance" content="0"/>
        <meta name="cXenseParse:htg-altaposten-access" content="subscriber"/>    
        <meta name="cXenseParse:htg-altaposten-tag" content="Ungdommens hus"/>
        <meta name="cXenseParse:htg-altaposten-tag" content="Ung"/>
        <meta name="cXenseParse:htg-altaposten-tag" content="Barn og unge"/>
        <link rel="alternate" title="Siste nytt fra Altaposten.no?service=rss" href="https://www.altaposten.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/altaposten/css/desktop.altaposten.min.css?alta"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.altaposten.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 186, secId: 16138, artId: 24762042,channel: 'altaposten',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    </head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=16138&pubId=186&cat=news&meta=classic&objId=24762042&type=article&title=%e2%80%93+Vi+hadde+holdt+p%c3%a5+lenger+hvis+det+hadde+v%c3%a6rt+lov&url=%2fkultur%2f2021%2f10%2f30%2f%25E2%2580%2593-Vi-hadde-holdt-p%25C3%25A5-lenger-hvis-det-hadde-v%25C3%25A6rt-lov-24762042.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=16138&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=24762042&amp;type=article&amp;title=%e2%80%93+Vi+hadde+holdt+p%c3%a5+lenger+hvis+det+hadde+v%c3%a6rt+lov&amp;url=%2fkultur%2f2021%2f10%2f30%2f%25E2%2580%2593-Vi-hadde-holdt-p%25C3%25A5-lenger-hvis-det-hadde-v%25C3%25A6rt-lov-24762042.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="354177427999582"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.altaposten.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/eavis?9&aviskode=ALT">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-s%C3%B8ke-gjennom-de-siste-d%C3%B8dsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.altaposten.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.radioalta.no">
							Radio Alta</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/aptv/magasin/">
							Video</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.altaposten.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.altaposten.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
</div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
        .st0 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
    </style>

    <path class="st0" d="M157.4,36.6c-0.5,0.5-0.7,1.2-0.3,1.6l1.2,1.4c0.3,0.4,1.1,0.4,1.6-0.1l4-3.4c1.5,2.5,4.2,4.2,8.6,4.2 c8.2,0,16.8-7.1,19-15.1c3.1-11.2-0.9-17.4-8.6-17.4c-9,0-17.4,7.4-20,16.9c-0.6,2.3-0.9,5-0.4,7.6L157.4,36.6z M175.5,36 c-2,0-4-6.8-1.6-15.2c1.3-4.5,3.3-7.6,4.6-7.6c2.8,0,3.7,8.6,1.7,15.6C178.7,34.5,176.6,36,175.5,36z"/>
    <path class="st0" d="M123.6,42.8c0.6,0,1,0.5,0.8,1.1l-0.6,2.3c-0.2,0.6-0.8,1.1-1.4,1.1H0.9c-0.6,0-1-0.5-0.8-1.1l0.6-2.3 c0.2-0.6,0.8-1.1,1.4-1.1H123.6z"/>
    <path class="st0" d="M156.1,7.8c-2.5,0-6.6,1.2-10,5.8l1.2-4.2c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-5.8,20.7 c-1.2,3-2.6,4.6-3.9,4.6c-1.3,0-1.7-1.2-1.2-2.8l6.3-22.3c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-0.7,2.5 c-1.1-2.1-3.3-4-6.8-4c-6.8,0-12.9,7.3-15.4,16.2c-1,3.6-1.3,7-0.7,9.7c-0.9,0.6-1.9,1.1-2.8,1.1c-2.2,0-3.7-1.2-2.9-4.4l4.9-17.6h4 c0.6,0,1.2-0.5,1.4-1.1l0.7-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-4l2-7.1C101,0.5,100.6,0,100,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-2,7.2H85 c-0.6,0-1.2,0.5-1.4,1.1L83,11.7c-0.2,0.6,0.2,1.1,0.8,1.1h3.3l-4.6,16.3c-2,2.6-4.3,4.3-6.1,4.3c-1.1,0-2.1-0.4-1.4-3l8.2-29.3 C83.5,0.5,83.1,0,82.5,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-8.9,31.7c-1.1,4,0.5,7.5,6.3,7.5c3.7,0,8.2-2.3,11.9-5.6c0.6,3.2,3,5.6,8,5.6 c3.3,0,6.5-1,9.5-3c1.2,1.9,3.2,3,5.8,3c3.7,0,7.2-1,10.1-3.9c0.6,2.7,2.7,3.9,5.8,3.9c3.1,0,5.7-1.2,7.7-2.9l-4.2,14.8 c-0.2,0.6,0.2,1.1,0.8,1.1h8.1c0.6,0,1.2-0.5,1.4-1.1l3.8-13.6c1.1,1.2,2.7,1.6,3.9,1.6c5.7,0,15.3-6.7,18.4-17.6 C163.8,13.7,160.8,7.8,156.1,7.8z M119.7,17.3L116,30.4c0,0.1-0.1,0.3-0.1,0.4l0,0c-0.7,2.3-2.3,3.1-3.5,3.1c-3.1,0-3.9-3.9-2.2-9.8 c1.7-5.9,4.6-9.8,7.7-9.8C119.1,14.2,120.3,15,119.7,17.3z M149.7,24.1c-1.6,5.8-5.6,10.4-8,10.4c-1,0-1.4-0.7-1-1.9l2.7-9.6 c0.5-1.7,3.2-6.1,5.8-6.1C150.9,16.9,151.2,19.1,149.7,24.1z"/>
    <path class="st0" d="M50,27h-5.9C35.4,37.5,27,41.8,17.5,41.8c-15.7,0-16.8-9.8-15-16c2.3-8.1,12.1-15.7,24.1-15.7 c3.9,0,7.7,0.9,9.6,3.6C38,16.1,38.5,20,37.6,24H42c4.8-6.7,8.8-15.2,12.4-22.9C54.7,0.5,55.4,0,56,0h11c0.6,0,1,0.5,0.8,1.1 L57.2,38.8c-0.2,0.6-0.8,1.1-1.4,1.1h-8.3c-0.6,0-1-0.5-0.8-1.1L50,27z M39.7,27c-4.7,5.6-10,9.4-16.4,9.4 c-8.5,0-12.3-5.1-10.8-10.7c1.1-4,5.5-11.2,14.6-11.2c4,0,8.2,2,5.1,11.4C32.1,26.5,32.4,27,33,27H39.7z M50.9,24h-4.3 c2.4-3.2,4.9-7,7.5-11.2L50.9,24z"/>
    <path class="st0" d="M188.9,34.2c1.6,3,4.3,6.1,10.5,6.1c7.5,0,15.3-4.6,16.8-10.1c1.4-5.1-1.2-8.1-5.9-9.9c-1-0.4-3.9-1.5-4.9-1.9 c-1.1-0.4-2.4-1.4-1.9-3.1c0.3-1.2,1.6-1.9,2.8-1.9c1.4,0,2.7,0.7,3.4,4c0.1,0.6,0.7,0.9,1.3,0.6l7-2.6c0.6-0.2,1-0.8,0.9-1.4 c-1.3-4.9-5.4-6.2-7.9-6.2c-7.8,0-14.4,6.1-16.2,12.7c-1.6,5.8,1.2,7.8,4.3,8.9c0.9,0.3,3.8,1.3,4.7,1.6c1.5,0.5,2.4,1.2,2.1,2.5 c-0.3,1.1-1.4,2.4-3.4,2.4c-2.3,0-3.7-2.3-3.9-5.4c0-0.6-0.6-0.9-1.2-0.6l-7.6,2.9C189,33.1,188.6,33.7,188.9,34.2z"/>
    <path class="st0" d="M292.8,42.8h-6.5l7.8-27.7c1.4-5-0.4-7.3-3.7-7.3c-4.1,0-9.6,3.6-13.4,8.3l1.9-6.8c0.2-0.6-0.2-1.1-0.8-1.1 h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-3.3,11.8c-5.2,8.2-11.5,13-15.5,13c-1.5,0-2.7-1.1-3.4-3.1c6-2.7,13.7-7.8,15.3-13.7 c1.5-5.5-1.7-9.4-6.2-9.4c-8.5,0-17.9,10.3-20.6,20.1c-0.2,0.8-0.4,1.6-0.4,2.5c-1,1.5-2.1,2.5-3.2,2.5c-1.8,0-1.8-0.9-1.3-2.6 l4.9-17.6h5.2c0.6,0,1.2-0.5,1.4-1.1l0.6-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-5.2l2-7.1c0.2-0.6-0.2-1.1-0.8-1.1h-8.1 c-0.6,0-1.2,0.5-1.4,1.1l-2,7.1h-4.1c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3c-0.2,0.6,0.2,1.1,0.8,1.1h4l-5.8,20.5c-1.2,4.4,0.7,7,4.7,7 c3.9,0,8.6-2.2,11.6-5.1c1.1,2.9,3.6,5.1,7.8,5.1c6.3,0,13.7-3.4,19.3-8.3l-1.9,6.8c-0.2,0.6,0.2,1.1,0.8,1.1h8.1 c0.6,0,1.2-0.5,1.4-1.1l3.7-13.1c2.1-4,5.9-7.6,7.4-7.6c0.8,0,1,0.6,0.7,1.8L276,42.8H141.8c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3 c-0.2,0.6,0.2,1.1,0.8,1.1h135.1c0.8,5.3,5.9,8.7,12.2,8.7c6.8,0,11.4-2.8,12.4-6.5C301.3,45.8,299,42.8,292.8,42.8z M247,21.6 c1.2-4.1,3.1-7.2,3.9-7.2c0.6,0,1,1.3,0,4.8c-0.8,2.8-2.8,5.6-4.8,7.1C246.2,24.9,246.5,23.4,247,21.6z M295.1,50.5 c-0.3,0.9-1.2,1.8-3.1,1.8c-3.1,0-4.8-2.4-5.5-5h5.5C294.2,47.3,295.5,48.8,295.1,50.5z"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.altaposten.no/">
    <svg class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.altaposten.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/eavis?9&aviskode=ALT">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-s%C3%B8ke-gjennom-de-siste-d%C3%B8dsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.altaposten.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.radioalta.no">
							Radio Alta</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/aptv/magasin/">
							Video</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.altaposten.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.altaposten.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.altaposten.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.altaposten.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/eavis?9&aviskode=ALT">
							eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-s%C3%B8ke-gjennom-de-siste-d%C3%B8dsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.altaposten.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.radioalta.no">
							Radio Alta</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/aptv/magasin/">
							Video</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.altaposten.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.altaposten.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/dodsfall/2018/06/04/Her-kan-du-lese-og-søke-gjennom-de-siste-dødsannonsene-16839910.ece">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/kundeservice/">
							Kundeservice</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/tilbakemelding?6&aviskode=ALT">
							Ikke fått avisa?</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
							Arbeidsmarkedet</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.altaposten.no/stillingledig/">
							Ledige stillinger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://altaposten.alda.no/personvern?0&aviskode=ALT">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/MediehusetAltaposten"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/altaposten"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.instagram.com/altaposten/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.youtube.com/user/MediehusetAltaposten"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6350801&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								– Vi hadde holdt på lenger hvis det hadde vært lov</span>
							</h1>
					<div class="lead">
							Det var ungdommene selv som tok ansvar for å arrangere Halloween-fest på Huset.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.altaposten.no/incoming/article24761963.ece/drweiw/ALTERNATES/w{width}-default/hoved.jpg"
							data-source=""
                            data-alt="Kine Edvardsen og Solin Kivijervi er to av flere ungdommer som arrangerer Halloween-fest på Huset i år.&nbsp;
        
            (Foto: Bjørn Martin Lyng)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Kine Edvardsen og Solin Kivijervi er to av flere ungdommer som arrangerer Halloween-fest på Huset i år.&nbsp;
                    <span class="photographer">Foto: Bjørn Martin Lyng</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <span class="sectionTitle">kultur</span>
				<div class="dateline">
                                                    <time class="published" datetime="2021-10-30 02:00"><span class="label">Publisert:</span> 
                                                            30 oktober 2021 14:00</time>
                                                    <time class="modified" datetime="2021-10-30 02:00"><span class="label">Sist oppdatert:</span> 
                                                            30 oktober 2021 14:00</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:bjorn@altaposten.no"><span class="firstName">Bjørn Martin</span><span class="surName">Lyng</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 414 66 474</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:bjorn@altaposten.no" title="Send  en e-post.">bjorn@altaposten.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <div class="body"><p>Selve allehelgensaften er i morgen, men allerede fredag var Ungdommens Hus fylt med skremmende karakterer, og kjente figurer fra film og TV.</p></div><div class="widget polarisSpid">
        <div id="spidBtn-loginButton">
            <div id="spidBtn-notLoggedState" class="hidden">
                <div class="info">
                    <span class="heading">Allerede abonnent?</span>
                    <span class="text">For å fortsette å lese dette innholdet må du være innlogget med en Schibsted-konto.</span>
                </div>

                <div class="login">
                    <a id="spidBtn-login" class="login-link" href="javascript:void(0);" title="Logg inn med din Schibsted-konto">Logg inn</a>
                </div>

                <small class="register">
                    Du som abonnerer på papiravisen har tilgang inkludert. Første gang du logger inn med en Schibsted-konto kan du enkelt tilknytte abonnementet ditt. <a href="javascript:void(0);">Registrer ny Schibsted-bruker</a>.
                </small>
            </div>

            <div id="spidBtn-notLoggedState-noConnection" class="hidden">
                <div class="info">
                    <span class="headline">Viktig informasjon:</span>
                    <span class="text">Brukervilkår er oppdatert. For å fortsette å lese betalt innhold må du logge inn på nytt for å få godkjent de nye brukervilkårene.</span>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noConnection" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>

            <div id="spidBtn-error" class="hidden">
                <div class="info">
                    <span class="text">Beklager, det har oppstått en feil. Dette kan være et midlertidig problem. Vennligst prøv igjen om en liten stund.</span>
                </div>
            </div>

            <div id="spidBtn-loggedState-noAccess" class="hidden">
                <div class="info">
					<span class="user">Du er innlogget som <span id="spidBtn-name-noAccess" class="name"></span></span>
					<span class="text">Vi finner ikke et aktivt abonnement på din bruker.</span>
				</div>

                <div class="why">
                    <span>Ikke riktig bruker? Sjekk status på ditt abonnement og om du har gyldig kortinfo. Kontakt kundeservice hvis du mener det kan ha oppstått en feil.</span>

                    <ul class="links">
                        <li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
                        <li><a href="//altaposten.alda.no/kundeservice?aviskode=ALT">Kundeservice</a></li>
                            </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout-noAccess" class="logout-link">Logg ut</a>
                </div>

                <div class="schibsted-info">
                    <span class="headline">Hvorfor kjenner vi deg igjen?</span>
                    <span class="text">Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</span>
                    <a class="schibsted-info-link" href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">Hva er en Schibsted-konto?</a>
                </div>

                <div class="login">
                    <span class="text">Dersom du allerede er papirabonnent får du også tilgang til betalt innhold på nett.</span>
                    <a class="login-link" href="//altaposten.alda.no/opprettbruker?aviskode=ALT">Knytt tilgang til ditt abonnement her.</a>
                </div>
            </div>

            <div id="spidBtn-loggedState" class="hidden">
                <div class="info">
                    <span class="user">Hei, <span id="spidBtn-name" class="name"></span>.</span>
                    <span class="text">Det har oppstått en feil med tilgangen til dette innholdet. Feilen kan være midlertidig. Vennligst prøv noen av forslagene nedenfor og se om problemet løser seg.</span>

                    <ul class="howto">
                        <li>Sjekk at du tillater cookies og nettleserdata fra besøkte nettsider.</li>
                        <li>Slett midlertidig data i nettleseren og prøv på nytt.</li>
                        <li>Logg ut og logg inn på nytt.</li>
                        <li>Send feilmelding til kundesenteret.</li>
                    </ul>
                </div>

                <div class="logout">
                    <a id="spidBtn-logout" class="logout-link" href="javascript:void(0);">Logg ut</a>
                </div>
            </div>
        </div>

        <script>
                var identityConfig = {
                    clientId: '56614477f2ab9c1b218b4568',
                    redirectUri: 'https://www.altaposten.no',
                    env: 'PRO_NO',
                    pids: 301713,
                    
                    sessionDomain: 'https://id.altaposten.no',
                    
                    shortcode: 'alt',
                    
                    salesPoster: true,
                    
                    enableAria : false,
                    enableComments: false,
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2903.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
<script> try { var checkForCustomClass = document.getElementsByTagName("html")[0].classList.toString().split(' '); var checks = ['type-livestudio', 'type-feature', 'type-custom']; if (document.getElementsByClassName("caption")[0]) { document.getElementsByClassName("caption")[0].style.display = 'none'; } if (checks.indexOf(checkForCustomClass[1]) === -1) { if (document.getElementsByClassName("article-body")[0]) { if (document.getElementsByClassName("lead")[0]) { document.getElementsByClassName("lead")[0].style.display = 'none'; } if (document.getElementsByClassName("sectionTitle")[0]) { document.getElementsByClassName("sectionTitle")[0].style.display = 'none'; } if (document.getElementsByClassName("dateline")[0]) { document.getElementsByClassName("dateline")[0].style.display = 'none'; } if (document.getElementsByClassName("body")[0]) { document.getElementsByClassName("body")[0].style.display = 'none'; } if (document.getElementsByClassName("widget polarisStoryContent byline")[0]) { document.getElementsByClassName("widget polarisStoryContent byline")[0].style.display = 'none'; } if (document.getElementsByClassName("coco-base-article medium")[0]) { document.getElementsByClassName("coco-base-article medium")[0].style.paddingBottom = '0'; } if (document.getElementsByClassName("widget polarisSpid")[0]) { document.getElementsByClassName("widget polarisSpid")[0].style.marginTop = '0'; } if (document.getElementsByClassName("widget polarisStoryContent article article-quote")[0]) { document.getElementsByClassName("widget polarisStoryContent article article-quote")[0].style.display = 'none'; } } if (document.getElementsByClassName("kicker")[0]) { document.getElementsByClassName("kicker")[0].style.display = 'none'; } var funnelVersion = '20190619'; } } catch(err) { console.error(err.toString()); } </script> <div class="js-require-widget" data-position="paywall" data-external="/dakapo/static/dakapo.js@renderCampaign"></div></div>
            <footer class="article-footer">
                <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	</footer>
            </article>
            </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.altaposten.no/">
    <svg class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/MediehusetAltaposten"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/altaposten"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.instagram.com/altaposten/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.youtube.com/user/MediehusetAltaposten"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6350801&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name"><a href="mailto:rolf.edmund@altaposten.no">Rolf Edmund Lund</a></dd>
    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name"><a href="mailto:tom@altaposten.no">Tom Skoglund</a></dd>
    <dt class="credit-item role">Markedssjef</dt>
    <dd class="credit-item name"><a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a></dd>
    <dt class="credit-item role">Alle ansatte</dt>
    <dd class="credit-item name"><a href="https://www.altaposten.no/kundeservice/2016/01/19/Kontaktinfo-til-alle-ansatte-12045753.ece">Se kontaktinfo her</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">901 37 819</dd>
    <dt class="info-item title">Redaksjonen</dt>
    <dd class="info-item description"><a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a></dd>
    <dt class="info-item title">Annonseavdelingen</dt>
    <dd class="info-item description"><a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a></dd>
    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a></dd>
 <span class="removePlussForApp">
   <dt class="info-item title">Abonnement</dt>
    <dd class="info-item description"><a href="mailto:abonnement@altaposten.no">abonnement@altaposten.no</a></dd>
</span>
</dl>

<!-- Javascript for å sjekke om abonnent er innlogget for å vise kampanjeannonse-->

<script type="text/javascript">

    setTimeout(hideOffer, 50);
    setTimeout(hideOffer, 1200);
   
    function hideOffer () {
        var harAbo = false;
        if (sessionStorage.getItem('PWU_HP')) {
            harAbo = sessionStorage.getItem('PWU_HP');
        }
        if (harAbo) {
            $('#subscrOffer1').hide();
            $('#subscrOffer2').hide();
        }
    }
</script></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Altaposten.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Altaposten.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2021 &copy; Altaposten.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://altaposten.alda.no/personvern?0&aviskode=ALT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script></footer>

    </div>

	</div>

            <!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'altaposten');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
						type: 'SalesPoster',
						id: '24762042',
						salesPosterType: 'Paid content',
						target: {
					type:'Article',
					id:'24762042',
					accessLevel: 'Paid',
					tags:['Ungdommens hus','Ung','Barn og unge'],
					category:'ap_kultur_to'}} });
				</script>
				
			<script>
    (function () {
      var s = document.createElement('script'),
        el = document.getElementsByTagName('script')[0];
      s.async = true;
      s.src = (document.location.protocol === 'https:' ? 'https://' : 'http://') + 'log.medietall.no/analytics.js';
      el.parentNode.insertBefore(s, el);
    })();  
  </script>
<!-- Start Segment -->
            <script>
              var newspaperShortCode = 'alt';
              var shortcodeAria = '';
              var segmentToken = 'JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ';
              var useAriaTracking = 'false' === 'true';
              var segmentTracked = false;
              window.segmentTrack = function(){
                try {
                  var store = window.pwu_store || pwGetStorageItem('PWU_STORE');
                  var gdprAccepted = window.localStorage.getItem('ib-check') === 'true' || sessionStorage.getItem('PWU_IBCHECK') === 'true';
                  
                  if(gdprAccepted && store !== false && !window.segmentTracked) {
                    var spidId = window.pwu_id || pwGetStorageItem('PWU_ID');
                    if (spidId !== null) {
                      var aldaId = window.pwu_aid || pwGetStorageItem('PWU_AID');
                      var shortcode = shortcodeAria ? shortcodeAria : newspaperShortCode;
                      var articleId = '24762042';
                      var pagecontext = "article_viewed";  
                      var hasProduct = window.pwhp || pwGetStorageItem('PWU_HP');
                          hasProduct = hasProduct!== null ? hasProduct==='true' : false;
                      var category = 'kultur';    
                      var payedArticle = 'true' === 'true'; 
                      if (useAriaTracking && payedArticle && !hasProduct) {
                        pagecontext = 'salesposter_viewed';
                      }  
                      var identifyString = useAriaTracking ? shortcode + '_' + spidId + '_SPID' : aldaId;
                      if (typeof(identifyString)==='undefined') {
                          identifyString = false;
                      }
                      var identified = sessionStorage.getItem('segment_identified') === 'true' ? true : false;
  
                      var viewed_object = {
                          article_id: articleId ? articleId : '0',
                          category: category,
                          paid: payedArticle,
                          title_code: shortcode,
                          spid_id: spidId.toString(),  
                          spid_has_product: hasProduct,
                      };
                      
                      /* ALDA */
                      if (!useAriaTracking) {
                        delete viewed_object.title_code;
                        viewed_object.newspaper_shortcode = newspaperShortCode;
                      }
                      /* END ALDA */ 
                      if (pagecontext==='article_viewed' || (useAriaTracking)) {
                        var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
                          analytics.load(segmentToken);
                          if (!identified && identifyString) {
                            console.log('segment: identify with', identifyString);
                            analytics.identify(identifyString); 
                            sessionStorage.setItem('segment_identified','true');
                          } else {
                            console.log('segment: identify skipped');
                          }
                          analytics.page(pagecontext, viewed_object);
                          console.log('segment: ' + pagecontext, viewed_object);
                          window.segmentTracked = true;
                        };
                      }

                    };
                  };
                } catch(e){
                  try {
                    pLog('error', 'segment', 'Page log to Segment failed', e.toString());
                  } catch(a){};
                };
              };
              
              document.addEventListener("DOMContentLoaded", function(e) {
                window.segmentTrack();
              });
              
              window.addEventListener("isAldaUser", function(e) {
                window.segmentTrack();
              });
            </script>
            <!-- End Segment -->
            
            </body>
    </html>
	
	