<!DOCTYPE html>
<html class="art clean section_NTB_utenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="altaposten"/>
<title>Bilfører som drepte jente (12) trolig suicidal -Altaposten.no</title>
<meta name="description" content="Det franske innenriksdepartementet sier at mannen som braste inn i en restaurant og drepte en jente, sannsynligvis var besatt av selvmordstanker." />
<meta name="keywords" content="nyheter,finnmark,alta" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/shame.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/custom.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://live.polarismedia.no/live-feed/css/live.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="354177427999582"/>
<meta property="og:image" content="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Bilfører som drepte jente (12) trolig suicidal"/>
<meta property="og:url" content="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Bilf%C3%B8rer-som-drepte-jente-12-trolig-suicidal-15155337.ece"/>
<meta property="og:site_name" content="altaposten.no"/>
<meta property="article:published_time" content="2017-08-15T02:22:09+01:00"/>
<meta property="article:modified_time" content="2017-08-15T02:41:00+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
<link rel="pingback" href="http://www.altaposten.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Bilfører som drepte jente (12) trolig suicidal"/>
<meta name="cXenseParse:recs:articleid" content="15155337"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:altaposten-access" content="free"/>
<meta name="cXenseParse:altaposten-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.altaposten.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 186, secId: 6919, artId: 15155337
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/?widgetName=polarisFeeds&amp;widgetId=6350799&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/?widgetName=polarisFeeds&amp;widgetId=6350801&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:app_id" content="354177427999582" />
<link href="https://plus.google.com/115920678551953961356" rel="publisher" />
<meta name="google-site-verification" content="ogpu_O-Bp_TpsKIPA8lOoJav-br4cf_eGwXgcexzOzg" />
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten_extra.css"/>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js" async=""></script>
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a88341b70bf744" async="async"></script>
</div>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
var modified_time = new Date($('meta[property="article:modified_time"]').attr("content"));
var new_modified_time = (new Date(modified_time.getTime()-(1*3600*1000))).toISOString();
$('meta[property="article:modified_time"]').remove();
$('head').append( '<meta property="article:modified_time" content="'+new_modified_time+'"/>' );
if ($('#content .media.video').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-embedded" content="video" />');
}
if ($('#content .articleWrap .kicker').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-kicker" content="'+$('#content .articleWrap .kicker').html()+'" />');
}
$('head').append('<meta name="cXenseParse:htg-altaposten-btitle" content="'+$("meta[property='og:title']").attr('content')+'_b" />');
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6919&pubId=186&cat=news&meta=classic&objId=15155337&type=article&title=Bilf%c3%b8rer+som+drepte+jente+(12)+trolig+suicidal&url=%2flokalt%2fNTB%2fNTB_utenriks%2f2017%2f08%2f15%2fBilf%25C3%25B8rer-som-drepte-jente-12-trolig-suicidal-15155337.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6919&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=15155337&amp;type=article&amp;title=Bilf%c3%b8rer+som+drepte+jente+(12)+trolig+suicidal&amp;url=%2flokalt%2fNTB%2fNTB_utenriks%2f2017%2f08%2f15%2fBilf%25C3%25B8rer-som-drepte-jente-12-trolig-suicidal-15155337.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="354177427999582"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-altaposten-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-altaposten',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
// Common render options
var _renderOptions = {
invCode: "no-altaposten-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
}
// Render options for netboard and board placement.
if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
_renderOptions.rendererOptions = {
"disableCollapse": {
"enabled": true,
"replay": true
}
}
}
apntag.defineTag(_renderOptions);
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 901 37 819</strong></p>
<ul>
<li><strong>Ring</strong> oss på <strong>78 45 67 00</strong></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong> , kodeord <strong>AP TIPS</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:redaksjonen@altaposten.no"><strong>redaksjonen@altaposten.no</strong></a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdLeft" id="adRight">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.altaposten.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login" href="javascript:void(0);">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login" href="javascript:void(0);">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<ul>
<li><a class="" href="http://altaposten.alda.no/minside?aviskode=ALT">Mine abonnement</a></li>
<li><a class="" href="http://altaposten.alda.no/endreprofil?aviskode=ALT">Mine opplysninger</a></li>
<li><a class="" href="http://www.altaposten.no/kundeservice/">Kontakt kundeservice</a></li>
<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56614477f2ab9c1b218b4568',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301713,
subscriberUser:true,
shortcode: 'alt',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.altaposten.no/" class="logo"><span>Altaposten - altaposten.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på altaposten.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/pluss/">
<span>+Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.altaposten.no/sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.altaposten.no/100Sport/">
<span>100% Sport</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://www.altaposten.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.altaposten.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.altaposten.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/radioalta/">
<span>Radio Alta</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/sjekklevering?1&aviskode=ALT">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12439273.ece">
<span>Annonsere i Altaposten?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12197790.ece">
<span>Bingo</span>
</a>
</li>
<li>
<a target="_top" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
<span>Arbeidsmarkedet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/stillingledig/">
<span>Ledige stillinger</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Nye_borgere/2016/02/24/Velkommen-til-verden-12199516.ece">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Bryllup/2016/02/24/Vi-har-giftet-oss-12199553.ece">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Lesernes_bilder/article3305991.ece">
<span>Lesernes bilder</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Ditt Altaposten</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/09/13/Abonnementsvilk%C3%A5r-13320421.ece">
<span>Abonnementsvilkår</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/03/29/Slik-f%C3%A5r-du-tilgang-til-Pluss-12530569.ece">
<span>Slik får du tilgang til Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/minside?9&aviskode=ALT">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12198404.ece">
<span>Fordelsklubben</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12201535.ece">
<span>Om Altaposten</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary buttonBonanza" >
<div class="content" >
<div class="row" >
<div class="banner half submit-picture">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn bilde</a></span>
</div>
<div class="banner half submit-video">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn video</a></span>
</div>
</div>
<div class="row" >
<div class="banner fifth facebook">
<span class="title"><a href="http://www.facebook.com/MediehusetAltaposten">Facebook</a></span>
</div>
<div class="banner fifth twitter">
<span class="title"><a href="http://twitter.com/altaposten">Twitter</a></span>
</div>
<div class="banner fifth instagram">
<span class="title"><a href="http://www.instagram.com/altaposten/">Instagram</a></span>
</div>
<div class="banner fifth youtube">
<span class="title"><a href="http://www.youtube.com/user/MediehusetAltaposten">Youtube</a></span>
</div>
<div class="banner fifth rss">
<span class="title"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?3&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://lyd.radioalta.no/player.html">
<span>Radio</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div >
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.altaposten.no/">Hjem</a>
<h1 class="title">
<span class="t100">
Bilfører som drepte jente (12) trolig suicidal
</span>
</h1>
</div>
<h1 class="title">
<span class="t100">
Bilfører som drepte jente (12) trolig suicidal
</span>
</h1>
<div class="lead">
Det franske innenriksdepartementet sier at mannen som braste inn i en restaurant og drepte en jente, sannsynligvis var besatt av selvmordstanker.
</div>
<div class="articleMeta" >
<span class="sectionTitle">NTB utenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-08-15 02:22"><span class="label">Publisert:</span> 15.08 2017 02:22
</time>
<time class="modified" datetime="2017-08-15 02:41"><span class="label">Sist oppdatert:</span> 15.08 2017 02:41
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="body"><p>Departementets talsmann Pierre-Henry Brandet sier til BFMTV at hendelsen ikke er knyttet til terror. Den 32 år gamle mannen skal ha forsøkt å ta livet sitt så sent som i forrige uke.</p><p>Hendelsen skjedde mandag kveld i distriktet Seine-et-Marne 35 kilometer øst for Paris, på et lite industristed med noen hundre innbyggere. Ifølge BFMTV ble føreren av bilen raskt pågrepet. En polititjenestemann sier den anholdte virket psykisk ustabil. </p><p>Brandet sier at fire personer er kritisk skadd og at åtte andre gjester på pizzarestauranten fikk mindre skader. </p><p>Politiet har ikke sagt noe om mannens nasjonalitet. Flere medier melder at han vil bli avhørt av terrorspesialister fra Paris i løpet av kvelden og natten. </p><p>Lørdag ble en kvinne drept og 19 såret da en bil kjørte inn i en gruppe mennesker som protesterte mot en høyreekstrem demonstrasjon i Charlottesville i USA.</p><p>I forrige uke kjørte en algerisk mann bilen sin inn i en gruppe franske soldater i utkanten av Paris. Ingen ble drept, men seks soldater ble såret.</p><p>14. juli i fjor ble 86 mennesker drept da en lastebil pløyde seg vei gjennom folkemengden i Nice. Politiet skjøt og drepte føreren inne i bilen etter en dødsferd på nesten to kilometer.</p>
<div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Les mer om samme tema</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Redaktøren anbefaler</h5>
</div>
<div class="cxenseRecs" cxp-container="editor-recommends" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="widget polarisCode html">
<blockquote>
<img style="float: left; margin: 10px" src="http://www.altaposten.no/meninger/article10373500.ece/12qh0b/alternates/w80-free/_FRI3299.jpg" />
<p>Altaposten ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk og lovverk. Vi krever at du bruker ditt egentlige navn og oppfordrer alle til å være saklig og vise respekt for andres meninger. </p>
<span class="source">Rolf Edmund Lund, ansvarlig redaktør</span>
</blockquote>
</div>
<div id="art_6919" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/article15155337.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default leses-naa" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Kim-har-f%C3%A5tt-plan-for-Guam-angrep-15155499.ece">
<img src="http://www.altaposten.no/incoming/article15155498.ece/eh6u6v/ALTERNATES/w80-square/high_tc1a8c18.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Kim-har-f%C3%A5tt-plan-for-Guam-angrep-15155499.ece">
Kim har fått plan for Guam-angrep
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Maduro-beordrer-milit%C3%A6r%C3%B8velse-15155562.ece">
<img src="http://www.altaposten.no/incoming/article15155561.ece/na6xhl/ALTERNATES/w80-square/high_tc236f90.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Maduro-beordrer-milit%C3%A6r%C3%B8velse-15155562.ece">
Maduro beordrer militærøvelse
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Bilf%C3%B8rer-som-drepte-jente-12-trolig-suicidal-15155337.ece">
Bilfører som drepte jente (12) trolig suicidal
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Swift-vant-fram-i-s%C3%B8ksm%C3%A5l-mot-radio-DJ-15155532.ece">
<img src="http://www.altaposten.no/incoming/article15155531.ece/f81k4v/ALTERNATES/w80-square/high_tc24c876.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Swift-vant-fram-i-s%C3%B8ksm%C3%A5l-mot-radio-DJ-15155532.ece">
Swift vant fram i søksmål mot radio-DJ
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisCode html">
<iframe src="http://ekstra2.altaposten.no/pluss/APpdf.html" frameborder="0" scrolling="no" width="383px" height="610px"></iframe>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default kultur storyTheme payed">
<figure class="media image full top ">
<h2 class="breakingTitle">
</h2>
<a href="http://www.altaposten.no/pluss/2017/08/14/%E2%80%93-Jeg-er-glad-for-%C3%A5-f%C3%A5-sjansen-15152691.ece">
<img src="http://www.altaposten.no/incoming/article15091104.ece/2t4ncw/ALTERNATES/w380-free/Johansen,%20Eirik%20Lyng.S%C3%B8r%C3%B8yrocken.2017.JPG" alt="" title="FOR HELE FAMILIEN: Eirik Lyng Johansen er entertainer av rang." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.altaposten.no/pluss/2017/08/14/%E2%80%93-Jeg-er-glad-for-%C3%A5-f%C3%A5-sjansen-15152691.ece">
– Jeg er glad for å få sjansen
</a>
</span>
</h3>
<p class="lead">14-åringen Eirik Lyng Johansen får mengdetrening til MGP jr.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/08/14/%E2%80%93-Stillingene-besatt-15152765.ece">
<img src="http://www.altaposten.no/incoming/article15152757.ece/jqz3jl/ALTERNATES/w380-free/Sara%20Eira%20Gaup.png" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/08/14/%E2%80%93-Stillingene-besatt-15152765.ece">
– Stillingene besatt
</a>
</span>
</h3>
<p class="lead">Det er slutt på fastlegeproblemene i Kautokeino.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2017/08/14/%E2%80%93-Vi-har-god-tid-til-hver-pasient-15152961.ece">
<img src="http://www.altaposten.no/incoming/article15152902.ece/6hur0d/ALTERNATES/w380-free/Legedekning%20Loppa2.jpg" alt="" title="NY TID: Legesekretær Mai-Britt Johnsen er glad for de nå kan hjelpe innbyggerne med stabil arbeidskraft innenfor helsefeltet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/pluss/2017/08/14/%E2%80%93-Vi-har-god-tid-til-hver-pasient-15152961.ece">
– Vi har god tid til hver pasient
</a>
</span>
</h3>
<p class="lead">Med fire leger har de 942 innbyggerne i Loppa god tilgang på legetjenester. </p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default meninger storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
leder
</h2>
<a href="http://www.altaposten.no/meninger/leder/2017/08/14/En-helhetlig-utredning-15153060.ece">
<img src="http://www.altaposten.no/incoming/article13528545.ece/hixftc/ALTERNATES/w380-free/IMG_5513.jpg" alt="" title="MÅ UTREDE: Administrerende direktør Lars Vorland i Helse Nord argumenterer sterkt for at framtidig sykehusstruktur må utredes fordi det har store konsekvenser for drift og kostnader ved helseforetaket. Rådmann Bjørn-Atle Hansen (t.h) har på oppdrag fra kommunestyret i Alta bestilt en utredning om sykehusstrukturen fordi Helse Nord sier nei til utredning i Finnmark." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/meninger/leder/2017/08/14/En-helhetlig-utredning-15153060.ece">
En helhetlig utredning?
</a>
</span>
</h3>
<p class="lead">– Helse Nord har omsider kommet frem til at de vil legge alle «kortene» på bordet.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2017/08/14/Satser-p%C3%A5-eiendom-%E2%80%93-kan-bli-stengt-inne-15153404.ece">
<img src="http://www.altaposten.no/incoming/article15153344.ece/v6tjps/ALTERNATES/w380-free/IMG_4272.JPG" alt="" title="KAN BLI STENGT: Utgjør innkjøringen til Kents og rådhuset en fare for myke trafikanter?" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/pluss/2017/08/14/Satser-p%C3%A5-eiendom-%E2%80%93-kan-bli-stengt-inne-15153404.ece">
Satser på eiendom – kan bli stengt inne
</a>
</span>
</h3>
<p class="lead">De nye eierne av Svendsen-bygget er rystet over kommunens argumenter.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2017/08/14/%E2%80%93-Er-ikke-p%C3%A5-parti-med-noen-15153037.ece">
<img src="http://www.altaposten.no/incoming/article12043455.ece/9xgg80/ALTERNATES/w380-free/Kjetil%20Kristensen,%20nett.jpg" alt="" title="SKUFFET: Direktør i Alta Næringsforening og Ap-representant, Kjetil Kristensen, beskyldes av Frp for å drive valgprogaganda for de røde gjennom næringsforeningen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.altaposten.no/pluss/2017/08/14/%E2%80%93-Er-ikke-p%C3%A5-parti-med-noen-15153037.ece">
– Er ikke på parti med noen
</a>
</span>
</h3>
<p class="lead">Frp hevder Kjetil Kristensen bruker næringsforeningen partipolitisk.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2017/08/14/Klare-for-l%C3%B8ft-i-Vestre-Loppa-15153261.ece">
<img src="http://www.altaposten.no/incoming/article15153256.ece/fzxetk/ALTERNATES/w380-free/Wiese1.jpg" alt="" title="KLAR FOR MARKEDET: Tørrfisk ligger klar for frakt til Lofoten der Wiese & Co har samarbeid med et fiskebruk der sortering (Vrakting) skal gjøres før eksport." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.altaposten.no/pluss/2017/08/14/Klare-for-l%C3%B8ft-i-Vestre-Loppa-15153261.ece">
Klare for løft
i Vestre Loppa
</a>
</span>
</h3>
<p class="lead">Andreas Wiese & Co. satser offensivt.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
Finnmarksløpet
</h2>
<a href="http://www.altaposten.no/sport/2017/08/14/%E2%80%93-Velkommen-til-Kautokeino-15154017.ece">
<img src="http://www.altaposten.no/incoming/article15153403.ece/o5m913/ALTERNATES/w380-free/_O7A1239.jpg" alt="" title="Står Vidar Uglebakken på startstreken i neste års Finnmarksløp skal han innom Kautokeino som har vært ute av kartet i mange år. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/sport/2017/08/14/%E2%80%93-Velkommen-til-Kautokeino-15154017.ece">
– Velkommen til Kautokeino </a>
</span>
</h3>
<p class="lead">Finnmarksløpet gjør store endringer og ordføreren i Kautokeino jubler. </p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/aptv/sending/2017/08/14/Tv-Nord-mandag-14.-august-15153201.ece">
<img src="http://www.altaposten.no/incoming/article15153198.ece/nfyadv/ALTERNATES/w380-free/Bilde%20sending.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.altaposten.no/aptv/sending/2017/08/14/Tv-Nord-mandag-14.-august-15153201.ece">
Tv Nord mandag 14. august
</a>
</span>
</h3>
<p class="lead">Drømmer om tidenes protesttog. </p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
var css = 'div.cxp_overlay1 { \
position: fixed; \
bottom: -100px; \
width: 980px; \
right: 400px; \
background-color: #1a3281; \
color: #fff; \
font-weight: 600; \
text-decoration: underline; \
padding-top: 30px; \
padding-bottom: 30px; \
z-index: 99999; \
outline: none; \
transition: all .7s; \
text-align: center; \
font-family: "Open Sans"; \
text-transform: uppercase; \
font-size: 16px; \
} \
div.cxp_overlay2 { \
position: fixed; \
bottom: 150px; \
right: 50px; \
width: 350px; \
background-color: #1a3281; \
color: #fff; \
font-weight: 600; \
text-decoration: underline; \
padding-top: 30px; \
padding-bottom: 30px; \
z-index: 99999; \
outline: none; \
transition: all .7s; \
text-align: center; \
font-family: "Open Sans"; \
text-transform: uppercase; \
font-size: 16px; \
} \
div.cxp_overlay2:hover { \
cursor: hand; \
cursor: pointer; \
} \
a.showMoreContentText { \
color: #fff; \
} \
div#cxp_showHistory { \
border: solid 1px; \
background-color: #1a3281; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
text-align: center; \
} \
div#cxp_showHistory .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_showHistory a { \
color: white; \
} \
div#cxp_turnOffPersonalization { \
border: solid 1px; \
background-color: #939598; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
text-align: center; \
} \
div#cxp_turnOffPersonalization .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_turnOffPersonalization a { \
color: white; \
} \
div#cxp_turnOnPersonalization { \
border: solid 1px; \
background-color: #1a3281; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-align: center; \
} \
div#cxp_turnOnPersonalization .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_turnOnPersonalization a { \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
color: white; \
} \
div#cxp_turnOnPersonalization .errorMessage { \
color: #fff; \
text-decoration: none; \
}',
head = document.head || document.getElementsByTagName('head')[0],
style = document.createElement('style');
style.type = 'text/css';
if (style.styleSheet) {
style.styleSheet.cssText = css;
} else {
style.appendChild(document.createTextNode(css));
}
head.appendChild(style);
})();
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/http.*[article|bolig|-](\d+)[.ece|.html|b.html|.snd]/));
if (urlMatch !== null) { articleIds[urlMatch[1]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<script type="text/javascript">
function cxp_funcWidgetError503() {
console.log("cxp: error 503");
}
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplate_notiser" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}} skygge padded20">
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplateHistory" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var textSize;
if (device === "mobile") {
textSize = "textSize3";
} else {
textSize = "textSize6";
}
%-->
<div tmp:class="article news default {{textSize}} {{categoryClass}}">
<span tmp:class="time"></span>
<!--% if(!imageUrl.match("static")) { %-->
<figure class="media image small right ">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<!--% } %-->
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="t100">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['setEventAttributes', {
origin: 'htg-altaposten',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.altaposten.no/">Altaposten</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:rolf@altaposten.no">Rolf Edmund Lund</a>
</p>
<p>
<span class="role">Nettsjef </span>
<a href="mailto:tom@altaposten.no">Tom Skoglund</a>
</p>
<p>
<span class="role">Markedssjef</span>
<a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="js-require-widget tipButton" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class=""><span>Tips oss</span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
<a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a>
</p>
<p>	Telefon: 78 45 67 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.altaposten.no/kundeservice/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="http://www.altaposten.no/kundeservice/2016/01/19/Kontaktinfo-til-alle-ansatte-12045753.ece"><span class="icon">E-post</span>Kontakt oss</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetaltaposten"><span class="icon">Facebook</span>facebook.com/MediehusetAltaposten</a></li>
<li class="twitter"><a href="http://twitter.com/altaposten"><span class="icon">Twitter</span>twitter.com/altaposten</a></li>
<li class="rss"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Mediehuset Altaposten arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. Altaposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2012 © Nordavis A/S</br>
<a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<!-- Cxense external sources script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var documentReferrer = document.referrer;
if (documentReferrer.indexOf('facebook') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'facebook' }]);
}
if (documentReferrer.indexOf('sol') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'sol' }]);
}
if (documentReferrer.indexOf('startsiden') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'startsiden' }]);
}
if (documentReferrer.indexOf('google') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'google' }]);
}
if (documentReferrer.indexOf('t.co') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'twitter' }]);
}
</script>
<!-- Cxense external sources script end -->
</div>
<script type="text/javascript">
var _sf_async_config = { uid: 48874, domain: 'altaposten.no', useCanonical: true };
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "altaposten";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ALT"
};
var spidProductNumber = 301714;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618895";
} else {
siteId = "9222333337740618895";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/altaposten.no/forside",
"url": "http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Bilf%C3%B8rer-som-drepte-jente-12-trolig-suicidal-15155337.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/altaposten.no/forside+url=http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/08/15/Bilf%C3%B8rer-som-drepte-jente-12-trolig-suicidal-15155337.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
product: 'altaposten.no',
clientId: 'polaris-nordno',
contentId: '15155337',
contentType: 'article',
category: 'ap_lokalt > NTB > NTB_utenriks',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618895']);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '15155337',
category: 'NTB utenriks',
paid: 'false',
newspaper_shortcode: 'alt',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858896-1']);
_gaq.push(['_setDomainName', '.altaposten.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
