<!DOCTYPE html>
<html class="art clean section_NTB_utenriks theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="altaposten"/>
<title>Selvmordsbølge blant unge afghanske asylsøkere i Sverige -Altaposten.no</title>
<meta name="description" content="En rekke enslige mindreårige asylsøkere fra Afghanistan har de siste to ukene begått selvmord eller forsøkt å ta livet sitt i Sverige. " />
<meta name="keywords" content="nyheter,finnmark,alta" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/shame.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/custom.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://live.polarismedia.no/live-feed/css/live.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="354177427999582"/>
<meta property="og:image" content="http://www.altaposten.no/incoming/article14192227.ece/ksob22/ALTERNATES/w980-default/high_tba62503.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Selvmordsbølge blant unge afghanske asylsøkere i Sverige"/>
<meta property="og:url" content="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Selvmordsb%C3%B8lge-blant-unge-afghanske-asyls%C3%B8kere-i-Sverige-14192228.ece"/>
<meta property="og:site_name" content="altaposten.no"/>
<meta property="article:published_time" content="2017-02-09T09:50:53+01:00"/>
<meta property="article:modified_time" content="2017-02-09T10:07:06+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB-TT-AFP"/>
<link rel="pingback" href="http://www.altaposten.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Selvmordsbølge blant unge afghanske asylsøkere i Sverige"/>
<meta name="cXenseParse:recs:articleid" content="14192228"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:altaposten-access" content="free"/>
<meta name="cXenseParse:altaposten-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.altaposten.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 186, secId: 6919, artId: 14192228
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/?widgetName=polarisFeeds&amp;widgetId=6350799&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/?widgetName=polarisFeeds&amp;widgetId=6350801&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:app_id" content="354177427999582" />
<link href="https://plus.google.com/115920678551953961356" rel="publisher" />
<meta name="google-site-verification" content="ogpu_O-Bp_TpsKIPA8lOoJav-br4cf_eGwXgcexzOzg" />
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten_extra.css"/>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a88341b70bf744" async="async"></script>
</div>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
var modified_time = new Date($('meta[property="article:modified_time"]').attr("content"));
var new_modified_time = (new Date(modified_time.getTime()-(1*3600*1000))).toISOString();
$('meta[property="article:modified_time"]').remove();
$('head').append( '<meta property="article:modified_time" content="'+new_modified_time+'"/>' );
if ($('#content .media.video').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-embedded" content="video" />');
}
if ($('#content .articleWrap .kicker').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-kicker" content="'+$('#content .articleWrap .kicker').html()+'" />');
}
$('head').append('<meta name="cXenseParse:htg-altaposten-btitle" content="'+$("meta[property='og:title']").attr('content')+'_b" />');
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6919&pubId=186&cat=news&meta=classic&objId=14192228&type=article&title=Selvmordsb%c3%b8lge+blant+unge+afghanske+asyls%c3%b8kere+i+Sverige&url=http%3a%2f%2fwww.altaposten.no%2flokalt%2fNTB%2fNTB_utenriks%2f2017%2f02%2f09%2fSelvmordsb%25C3%25B8lge-blant-unge-afghanske-asyls%25C3%25B8kere-i-Sverige-14192228.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6919&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=14192228&amp;type=article&amp;title=Selvmordsb%c3%b8lge+blant+unge+afghanske+asyls%c3%b8kere+i+Sverige&amp;url=http%3a%2f%2fwww.altaposten.no%2flokalt%2fNTB%2fNTB_utenriks%2f2017%2f02%2f09%2fSelvmordsb%25C3%25B8lge-blant-unge-afghanske-asyls%25C3%25B8kere-i-Sverige-14192228.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="354177427999582"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 901 37 819</strong></p>
<ul>
<li><strong>Ring</strong> oss på <strong>78 45 67 00</strong></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong> , kodeord <strong>AP TIPS</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:redaksjonen@altaposten.no"><strong>redaksjonen@altaposten.no</strong></a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948217|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948217|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper1_180x500;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948217|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper1_180x500;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948239|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948239|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper2_180x500;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948239|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper2_180x500;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.altaposten.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://altaposten.alda.no/minside?aviskode=ALT">Mine abonnement</a></li>
<li><a class="" href="http://altaposten.alda.no/endreprofil?aviskode=ALT">Mine opplysninger</a></li>
<li><a class="" href="http://www.altaposten.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56614477f2ab9c1b218b4568',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
pids:301713,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.altaposten.no/" class="logo"><span>Altaposten - altaposten.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på altaposten.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/pluss/">
<span>+Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.altaposten.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.altaposten.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/radioalta/">
<span>Radio Alta</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/sjekklevering?1&aviskode=ALT">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12439273.ece">
<span>Annonsere i Altaposten?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12197790.ece">
<span>Bingo</span>
</a>
</li>
<li>
<a target="_top" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
<span>Arbeidsmarkedet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Nye_borgere/2016/02/24/Velkommen-til-verden-12199516.ece">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Bryllup/2016/02/24/Vi-har-giftet-oss-12199553.ece">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Lesernes_bilder/article3305991.ece">
<span>Lesernes bilder</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Ditt Altaposten</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/09/13/Abonnementsvilk%C3%A5r-13320421.ece">
<span>Abonnementsvilkår</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/03/29/Slik-f%C3%A5r-du-tilgang-til-Pluss-12530569.ece">
<span>Slik får du tilgang til Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/minside">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12198404.ece">
<span>Fordelsklubben</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12201535.ece">
<span>Om Altaposten</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary buttonBonanza" >
<div class="content" >
<div class="row" >
<div class="banner half submit-picture">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn bilde</a></span>
</div>
<div class="banner half submit-video">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn video</a></span>
</div>
</div>
<div class="row" >
<div class="banner fifth facebook">
<span class="title"><a href="http://www.facebook.com/MediehusetAltaposten">Facebook</a></span>
</div>
<div class="banner fifth twitter">
<span class="title"><a href="http://twitter.com/altaposten">Twitter</a></span>
</div>
<div class="banner fifth instagram">
<span class="title"><a href="http://www.instagram.com/altaposten/">Instagram</a></span>
</div>
<div class="banner fifth youtube">
<span class="title"><a href="http://www.youtube.com/user/MediehusetAltaposten">Youtube</a></span>
</div>
<div class="banner fifth rss">
<span class="title"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?3&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://lyd.radioalta.no/player.html">
<span>Radio</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948258|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948258|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Toppbanner_980x150;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948258|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Toppbanner_980x150;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.altaposten.no/">Hjem</a>
<h1 class="title">
<span class="t100">
Selvmordsbølge blant unge afghanske asylsøkere i Sverige
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.altaposten.no/incoming/article14192227.ece/ksob22/ALTERNATES/w980-default/high_tba62503.jpg" alt="Sverige mener deler av Afgghanistan er trygge  nok til å sende asylsøkere med avslag tilbake. Afghanske myndigheter advarer mot dette og ingen står klare til å hjelpe de som returneres til landet. Foto: AP / NTB scanpix" title="Sverige mener deler av Afgghanistan er trygge  nok til å sende asylsøkere med avslag tilbake. Afghanske myndigheter advarer mot dette og ingen står klare til å hjelpe de som returneres til landet. Foto: AP / NTB scanpix"/>
<p class="caption">
Sverige mener deler av Afgghanistan er trygge  nok til å sende asylsøkere med avslag tilbake. Afghanske myndigheter advarer mot dette og ingen står klare til å hjelpe de som returneres til landet. Foto: AP / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Selvmordsbølge blant unge afghanske asylsøkere i Sverige
</span>
</h1>
<div class="lead">
En rekke enslige mindreårige asylsøkere fra Afghanistan har de siste to ukene begått selvmord eller forsøkt å ta livet sitt i Sverige. 
</div>
<div class="articleMeta" >
<span class="sectionTitle">NTB utenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB-TT-AFP</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-02-09 09:50"><span class="label">Publisert:</span> 09.02 2017 09:50
</time>
<time class="modified" datetime="2017-02-09 10:07"><span class="label">Sist oppdatert:</span> 09.02 2017 10:07
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261370|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261370|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Mininboard_380x600;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261370|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Mininboard_380x600;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>– De siste ukene har sju personer forsøkt å ta livet sitt og tre av dem har lyktes. De var alle fra Afghanistan, alle gutter, forteller Mahboba Madadi i Ensamkommandes forbund. </p><p>De enslige, mindreårige asylsøkerne var bosatt på mottak flere steder i Sverige. Madadi mener at de mange selvmordsforsøkene skyldes Sveriges skjerping av asyllovgivningen for enslige, mindreårige asylsøkere. </p><p>– De er redde for å bli utvist og har mistet håpet, sier han.</p><h2>Feil alder</h2><p>Svenske immigrasjonsmyndigheter mener også at mange av asylsøkerne oppgir feil alder, og konkluderer etter helseundersøkelser med at de ikke er mindreårige. </p><p>Andelen afghanske gutter som fikk underkjent alderen de hadde oppgitt, var 47 prosent i 2015 og 36 prosent i 2016. </p><p>– Det er mye stress. Det er ensomhet og det er framfor alt håpløshet. De vet ikke hva som venter dem, sier Madadi.</p><h2>-Trygt nok</h2><p>Migrationsverket i Sverige besluttet i 2016 at enkle områder av Afghanistan var &quot;trygge nok&quot; til at asylsøkere med avslag kunne returneres. Det til tross for at afghanske myndigheter sier at de ikke kan garantere for sikkerheten til de som sendes tilbake. </p><p>  – Det fins ingen myndigheter der som tar hånd om disse guttene. Bare de som har familie, greier å holde hodet over vannet. Har du ingen familie, så har du heller ingen som støtter deg. Enten forsøker de å flykte igjen, blir rekruttert til hæren eller slutter seg til væpnede grupper. Dette er ikke særlig gode alternativer, sier lederen i Svenska Afghanistankomiteen, Anders Fange. </p><p>(©NTB)</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Redaktøren anbefaler</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="widget polarisCode html">
<blockquote>
<img style="float: left; margin: 10px" src="http://www.altaposten.no/meninger/article10373500.ece/12qh0b/alternates/w80-free/_FRI3299.jpg" />
<p>Altaposten ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk og lovverk. Vi krever at du bruker ditt egentlige navn og oppfordrer alle til å være saklig og vise respekt for andres meninger. </p>
<span class="source">Rolf Edmund Lund, ansvarlig redaktør</span>
</blockquote>
</div>
<div id="art_6919" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/article14192228.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default leses-naa" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Kenyansk-h%C3%B8yesterett-sier-nei-til-stenging-av-Dadaab-leiren-14192379.ece">
<img src="http://www.altaposten.no/incoming/article14192377.ece/xtbxnv/ALTERNATES/w80-square/high_tbad1c07.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Kenyansk-h%C3%B8yesterett-sier-nei-til-stenging-av-Dadaab-leiren-14192379.ece">
Kenyansk høyesterett sier nei til stenging av Dadaab-leiren
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/11.-september-angriper-USAs-utenrikspolitikk-har-skylden-for-alt-14192270.ece">
11. september-angriper: USAs utenrikspolitikk har skylden for alt
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Selvmordsb%C3%B8lge-blant-unge-afghanske-asyls%C3%B8kere-i-Sverige-14192228.ece">
<img src="http://www.altaposten.no/incoming/article14192227.ece/ksob22/ALTERNATES/w80-square/high_tba62503.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Selvmordsb%C3%B8lge-blant-unge-afghanske-asyls%C3%B8kere-i-Sverige-14192228.ece">
Selvmordsbølge blant unge afghanske asylsøkere i Sverige
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Etikkeksperter-mener-Trumps-Nordstrom-angrep-gikk-over-streken-14192146.ece">
<img src="http://www.altaposten.no/incoming/article14192145.ece/iu32sc/ALTERNATES/w80-square/high_tba9125d.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Etikkeksperter-mener-Trumps-Nordstrom-angrep-gikk-over-streken-14192146.ece">
Etikkeksperter mener Trumps Nordstrom-angrep gikk over streken
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/FN-forbereder-nye-Syria-samtaler-14192036.ece">
<img src="http://www.altaposten.no/incoming/article14192035.ece/sgupgx/ALTERNATES/w80-square/high_tba94305.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/FN-forbereder-nye-Syria-samtaler-14192036.ece">
FN forbereder nye Syria-samtaler
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261547|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261547|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp3_380x120;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261547|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp3_380x120;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe src="http://ekstra2.altaposten.no/pluss/APpdf.html" frameborder="0" scrolling="no" width="383px" height="610px"></iframe>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261546|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261546|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp4_380x120;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261546|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp4_380x120;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="miniboard1Container">
<div id="miniboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948245|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Miniboard1_380x262;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="262" data-skiplazyload="true" data-reappear="false" style="width:380px;height:262px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948245|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Miniboard1_380x262;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948245|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Miniboard1_380x262;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="380" height="262" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261361|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261361|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261361|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/aptv/video/2017/02/09/%E2%80%93-En-ubeskrivelig-f%C3%B8lelse-14192140.ece">
<img src="http://www.altaposten.no/incoming/article14192130.ece/g4n3m7/ALTERNATES/w380-free/Speedglide.jpg" alt="" title="Svartfjellet" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.altaposten.no/aptv/video/2017/02/09/%E2%80%93-En-ubeskrivelig-f%C3%B8lelse-14192140.ece">
– En ubeskrivelig følelse
</a>
</span>
</h3>
<p class="lead">Bli med speedglider Caline ned Svartfjellet i Loppa.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Disse-utenbysfiskerne-f%C3%A5r-kort-i-Altaelva-14192065.ece">
<img src="http://www.altaposten.no/incoming/article12904347.ece/i1c77i/ALTERNATES/w380-free/Idyll%201-3.jpg" alt="" title="Laksefiske i Altaelva." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Disse-utenbysfiskerne-f%C3%A5r-kort-i-Altaelva-14192065.ece">
Disse utenbysfiskerne får kort i Altaelva
</a>
</span>
</h3>
<p class="lead">Flere briter på lista.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Innbrudd-i-skolebygg-14192359.ece">
<img src="http://www.altaposten.no/incoming/article14192355.ece/7m2fem/ALTERNATES/w380-free/hasvik%20skole.jpg" alt="" title="Hasvik skole." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Innbrudd-i-skolebygg-14192359.ece">
Innbrudd i skolebygg
</a>
</span>
</h3>
<p class="lead">Politiet er på stedet.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261360|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261360|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261360|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/08/Kvinnelig-skytter-meldte-seg-%E2%80%93-kan-ha-utl%C3%B8st-politiaksjon-14190164.ece">
<img src="http://www.altaposten.no/incoming/article13848331.ece/89kium/ALTERNATES/w380-free/high_tb73a37e.jpg" alt="" title="Foto: Gorm Kallestad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.altaposten.no/nyheter/2017/02/08/Kvinnelig-skytter-meldte-seg-%E2%80%93-kan-ha-utl%C3%B8st-politiaksjon-14190164.ece">
Kvinnelig skytter meldte seg – kan ha utløst politiaksjon
</a>
</span>
</h3>
<p class="lead">...det er bare ett problem med teorien.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/09/%E2%80%93-Holder-ikke-m%C3%A5l-14191467.ece">
<img src="http://www.altaposten.no/incoming/article12688526.ece/cnehbl/ALTERNATES/w380-free/high_szd92a24.jpg" alt="" title="Illustrasjonsfoto: Audun Braastad / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/09/%E2%80%93-Holder-ikke-m%C3%A5l-14191467.ece">
– Holder ikke mål
</a>
</span>
</h3>
<p class="lead">– Halvparten av eksportert torsk ikke god nok.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Mesta-fikk-kontrakt-p%C3%A5-br%C3%B8yting-i-%C3%B8st-14191716.ece">
<img src="http://www.altaposten.no/incoming/article14191710.ece/qr0mc0/ALTERNATES/w380-free/Br%C3%B8yting%20mesta%20br%C3%B8ytebil%20sx55c312.jpg" alt="" title="Illustrasjonsfoto." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Mesta-fikk-kontrakt-p%C3%A5-br%C3%B8yting-i-%C3%B8st-14191716.ece">
Mesta fikk kontrakt på brøyting i øst
</a>
</span>
</h3>
<p class="lead">Sikret seg 127 millioners-kontrakt.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261362|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261362|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261362|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Nei-til-fellesrektor-14191421.ece">
<img src="http://www.altaposten.no/incoming/article3472701.ece/ALTERNATES/w380-free/sandland" alt="" title="skole" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/09/Nei-til-fellesrektor-14191421.ece">
Nei til fellesrektor
</a>
</span>
</h3>
<p class="lead">– Funket ikke, mener Sandland skole.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/08/Bilen-overtent-14190856.ece">
<img src="http://www.altaposten.no/incoming/article14190982.ece/98xwv2/ALTERNATES/w380-free/bredde%20bilbrann.jpg" alt="" title="FULL FYR: Det var ikke mulig å avverge at bilen ble totalskadd, men ingen ble skadet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/08/Bilen-overtent-14190856.ece">
Bilen overtent
</a>
</span>
</h3>
<p class="lead">– Ingen personskade.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/02/08/%C3%98nsker-sluttstrek-14190247.ece">
<img src="http://www.altaposten.no/incoming/article14190027.ece/8ekieu/ALTERNATES/w380-free/high_tbacbf9c.jpg" alt="" title="Tromsø 20170208.
Forsvarsminister Ine Eriksen Søreide (H) flankert av Kjell Henriksen og Sindre Weber (t.h) som onsdag lanserte den omstridte boka "Norske krigsdekorasjoner for innsats under andre verdenskrig".  Foto: Jan-Morten Bjørnbakk / NTB scanpix" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/02/08/%C3%98nsker-sluttstrek-14190247.ece">
Ønsker sluttstrek
</a>
</span>
</h3>
<p class="lead">Søreide åpner døra på gløtt for nye krigsdekorasjoner.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948202|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948202|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Midtbanner4_980x600;cookie=info;grp=544214676" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948202|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Midtbanner4_980x600;cookie=info;grp=544214676" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
var css = 'div.cxp_overlay1 { \
position: fixed; \
bottom: -100px; \
width: 980px; \
right: 400px; \
background-color: #1a3281; \
color: #fff; \
font-weight: 600; \
text-decoration: underline; \
padding-top: 30px; \
padding-bottom: 30px; \
z-index: 99999; \
outline: none; \
transition: all .7s; \
text-align: center; \
font-family: "Open Sans"; \
text-transform: uppercase; \
font-size: 16px; \
} \
div.cxp_overlay2 { \
position: fixed; \
bottom: 150px; \
right: 50px; \
width: 350px; \
background-color: #1a3281; \
color: #fff; \
font-weight: 600; \
text-decoration: underline; \
padding-top: 30px; \
padding-bottom: 30px; \
z-index: 99999; \
outline: none; \
transition: all .7s; \
text-align: center; \
font-family: "Open Sans"; \
text-transform: uppercase; \
font-size: 16px; \
} \
div.cxp_overlay2:hover { \
cursor: hand; \
cursor: pointer; \
} \
a.showMoreContentText { \
color: #fff; \
} \
div#cxp_showHistory { \
border: solid 1px; \
background-color: #1a3281; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
text-align: center; \
} \
div#cxp_showHistory .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_showHistory a { \
color: white; \
} \
div#cxp_turnOffPersonalization { \
border: solid 1px; \
background-color: #939598; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
text-align: center; \
} \
div#cxp_turnOffPersonalization .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_turnOffPersonalization a { \
color: white; \
} \
div#cxp_turnOnPersonalization { \
border: solid 1px; \
background-color: #1a3281; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-align: center; \
} \
div#cxp_turnOnPersonalization .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_turnOnPersonalization a { \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
color: white; \
} \
div#cxp_turnOnPersonalization .errorMessage { \
color: #fff; \
text-decoration: none; \
}',
head = document.head || document.getElementsByTagName('head')[0],
style = document.createElement('style');
style.type = 'text/css';
if (style.styleSheet) {
style.styleSheet.cssText = css;
} else {
style.appendChild(document.createTextNode(css));
}
head.appendChild(style);
})();
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<script type="text/javascript">
function cxp_funcWidgetError503() {
console.log("cxp: error 503");
}
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplate_notiser" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}} skygge padded20">
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplateHistory" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var textSize;
if (device === "mobile") {
textSize = "textSize3";
} else {
textSize = "textSize6";
}
%-->
<div tmp:class="article news default {{textSize}} {{categoryClass}}">
<span tmp:class="time"></span>
<!--% if(!imageUrl.match("static")) { %-->
<figure class="media image small right ">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<!--% } %-->
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="t100">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['setEventAttributes', {
origin: 'htg-altaposten',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.altaposten.no/">Altaposten</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:rolf@altaposten.no">Rolf Edmund Lund</a>
</p>
<p>
<span class="role">Nettsjef </span>
<a href="mailto:tom@altaposten.no">Tom Skoglund</a>
</p>
<p>
<span class="role">Markedssjef</span>
<a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="js-require-widget tipButton" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class=""><span>Tips oss</span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
<a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a>
</p>
<p>	Telefon: 78 45 67 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.altaposten.no/kundeservice/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="http://www.altaposten.no/kundeservice/2016/01/19/Kontaktinfo-til-alle-ansatte-12045753.ece"><span class="icon">E-post</span>Kontakt oss</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetaltaposten"><span class="icon">Facebook</span>facebook.com/MediehusetAltaposten</a></li>
<li class="twitter"><a href="http://twitter.com/altaposten"><span class="icon">Twitter</span>twitter.com/altaposten</a></li>
<li class="rss"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Mediehuset Altaposten arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. Altaposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2012 © Nordavis A/S</br>
<a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<!-- Cxense external sources script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var documentReferrer = document.referrer;
if (documentReferrer.indexOf('facebook') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'facebook' }]);
}
if (documentReferrer.indexOf('sol') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'sol' }]);
}
if (documentReferrer.indexOf('startsiden') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'startsiden' }]);
}
if (documentReferrer.indexOf('google') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'google' }]);
}
if (documentReferrer.indexOf('t.co') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'twitter' }]);
}
</script>
<!-- Cxense external sources script end -->
</div>
<script type="text/javascript">
var _sf_async_config = { uid: 48874, domain: 'altaposten.no', useCanonical: true };
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "altaposten";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ALT"
};
var spidProductNumber = 301714;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618895";
} else {
siteId = "9222333337740618895";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/altaposten.no/forside",
"url": "http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Selvmordsb%C3%B8lge-blant-unge-afghanske-asyls%C3%B8kere-i-Sverige-14192228.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/altaposten.no/forside+url=http://www.altaposten.no/lokalt/NTB/NTB_utenriks/2017/02/09/Selvmordsb%C3%B8lge-blant-unge-afghanske-asyls%C3%B8kere-i-Sverige-14192228.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618895']);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858896-1']);
_gaq.push(['_setDomainName', '.altaposten.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
