<!DOCTYPE html>
    <html class="art type-news clean section_NTB_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="altaposten"/>
        
    <title>To siktet etter at kvinne ble funnet død i Mo i Rana -Altaposten.no</title>

    <meta name="description" content="To personer har status som siktet etter at en kvinne ble funnet død i Mo i Rana i Nordland tirsdag morgen." />

    <meta name="keywords" content="nyheter,finnmark,alta" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/altaposten/css/desktop.altaposten.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="354177427999582"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.altaposten.no/incoming/article15673530.ece/1bhttf/ALTERNATES/w980-default/high_tb62b286.jpg"/>                
                    <meta property="twitter:image" content="http://www.altaposten.no/incoming/article15673530.ece/1bhttf/ALTERNATES/w980-default/high_tb62b286.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="To siktet etter at kvinne ble funnet død i Mo i Rana"/>
            <meta name="twitter:title" content="To siktet etter at kvinne ble funnet død i Mo i Rana">
        <meta property="og:url" content="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/To-siktet-etter-at-kvinne-ble-funnet-d%C3%B8d-i-Mo-i-Rana-15671002.ece"/>
        <meta property="og:description" content="To personer har status som siktet etter at en kvinne ble funnet død i Mo i Rana i Nordland tirsdag morgen."/>
            <meta name="twitter:description" content="To personer har status som siktet etter at en kvinne ble funnet død i Mo i Rana i Nordland tirsdag morgen."/>
        <meta property="og:site_name" content="altaposten.no"/>
    <meta property="article:published_time" content="2017-11-28T21:12:28+01:00"/>
        <meta property="article:modified_time" content="2017-11-28T21:31:01+01:00"/>
        <meta name="author" property="article:author" content="(NTB) NTB"/>
            <link rel="pingback" href="http://www.altaposten.no/xmlrpc"/>

<meta name="cXenseParse:title" content="To siktet etter at kvinne ble funnet død i Mo i Rana"/>
	<meta name="cXenseParse:recs:articleid" content="15671002"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:altaposten-access" content="free"/>

    <meta name="cXenseParse:altaposten-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.altaposten.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 186, secId: 6917, artId: 15671002,topPosLeft: 'stolpe1',topPosCenter: 'toppbanner',topPosRight: 'skyskraper1',bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,useCollapse: true,stickyPosRight: 'skyskraper2',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script src="http://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js" async></script><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-altaposten-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-altaposten',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-altaposten-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6917&pubId=186&cat=news&meta=classic&objId=15671002&type=article&title=To+siktet+etter+at+kvinne+ble+funnet+d%c3%b8d+i+Mo+i+Rana&url=%2flokalt%2fNTB%2fNTB_innenriks%2f2017%2f11%2f28%2fTo-siktet-etter-at-kvinne-ble-funnet-d%25C3%25B8d-i-Mo-i-Rana-15671002.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6917&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=15671002&amp;type=article&amp;title=To+siktet+etter+at+kvinne+ble+funnet+d%c3%b8d+i+Mo+i+Rana&amp;url=%2flokalt%2fNTB%2fNTB_innenriks%2f2017%2f11%2f28%2fTo-siktet-etter-at-kvinne-ble-funnet-d%25C3%25B8d-i-Mo-i-Rana-15671002.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="354177427999582"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.altaposten.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/pluss/">
						+Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://lyd.radioalta.no/player.html">
						Radio Alta</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/tv/">
						TV</a>
						</li>
					</ul>						
	</nav>		
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style type="text/css">
        .st0 { fill-rule: evenodd; clip-rule: evenodd; fill: #ffffff; }
    </style>

    <path class="st0" d="M157.4,36.6c-0.5,0.5-0.7,1.2-0.3,1.6l1.2,1.4c0.3,0.4,1.1,0.4,1.6-0.1l4-3.4c1.5,2.5,4.2,4.2,8.6,4.2 c8.2,0,16.8-7.1,19-15.1c3.1-11.2-0.9-17.4-8.6-17.4c-9,0-17.4,7.4-20,16.9c-0.6,2.3-0.9,5-0.4,7.6L157.4,36.6z M175.5,36 c-2,0-4-6.8-1.6-15.2c1.3-4.5,3.3-7.6,4.6-7.6c2.8,0,3.7,8.6,1.7,15.6C178.7,34.5,176.6,36,175.5,36z"/>
    <path class="st0" d="M123.6,42.8c0.6,0,1,0.5,0.8,1.1l-0.6,2.3c-0.2,0.6-0.8,1.1-1.4,1.1H0.9c-0.6,0-1-0.5-0.8-1.1l0.6-2.3 c0.2-0.6,0.8-1.1,1.4-1.1H123.6z"/>
    <path class="st0" d="M156.1,7.8c-2.5,0-6.6,1.2-10,5.8l1.2-4.2c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-5.8,20.7 c-1.2,3-2.6,4.6-3.9,4.6c-1.3,0-1.7-1.2-1.2-2.8l6.3-22.3c0.2-0.6-0.2-1.1-0.8-1.1h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-0.7,2.5 c-1.1-2.1-3.3-4-6.8-4c-6.8,0-12.9,7.3-15.4,16.2c-1,3.6-1.3,7-0.7,9.7c-0.9,0.6-1.9,1.1-2.8,1.1c-2.2,0-3.7-1.2-2.9-4.4l4.9-17.6h4 c0.6,0,1.2-0.5,1.4-1.1l0.7-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-4l2-7.1C101,0.5,100.6,0,100,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-2,7.2H85 c-0.6,0-1.2,0.5-1.4,1.1L83,11.7c-0.2,0.6,0.2,1.1,0.8,1.1h3.3l-4.6,16.3c-2,2.6-4.3,4.3-6.1,4.3c-1.1,0-2.1-0.4-1.4-3l8.2-29.3 C83.5,0.5,83.1,0,82.5,0h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-8.9,31.7c-1.1,4,0.5,7.5,6.3,7.5c3.7,0,8.2-2.3,11.9-5.6c0.6,3.2,3,5.6,8,5.6 c3.3,0,6.5-1,9.5-3c1.2,1.9,3.2,3,5.8,3c3.7,0,7.2-1,10.1-3.9c0.6,2.7,2.7,3.9,5.8,3.9c3.1,0,5.7-1.2,7.7-2.9l-4.2,14.8 c-0.2,0.6,0.2,1.1,0.8,1.1h8.1c0.6,0,1.2-0.5,1.4-1.1l3.8-13.6c1.1,1.2,2.7,1.6,3.9,1.6c5.7,0,15.3-6.7,18.4-17.6 C163.8,13.7,160.8,7.8,156.1,7.8z M119.7,17.3L116,30.4c0,0.1-0.1,0.3-0.1,0.4l0,0c-0.7,2.3-2.3,3.1-3.5,3.1c-3.1,0-3.9-3.9-2.2-9.8 c1.7-5.9,4.6-9.8,7.7-9.8C119.1,14.2,120.3,15,119.7,17.3z M149.7,24.1c-1.6,5.8-5.6,10.4-8,10.4c-1,0-1.4-0.7-1-1.9l2.7-9.6 c0.5-1.7,3.2-6.1,5.8-6.1C150.9,16.9,151.2,19.1,149.7,24.1z"/>
    <path class="st0" d="M50,27h-5.9C35.4,37.5,27,41.8,17.5,41.8c-15.7,0-16.8-9.8-15-16c2.3-8.1,12.1-15.7,24.1-15.7 c3.9,0,7.7,0.9,9.6,3.6C38,16.1,38.5,20,37.6,24H42c4.8-6.7,8.8-15.2,12.4-22.9C54.7,0.5,55.4,0,56,0h11c0.6,0,1,0.5,0.8,1.1 L57.2,38.8c-0.2,0.6-0.8,1.1-1.4,1.1h-8.3c-0.6,0-1-0.5-0.8-1.1L50,27z M39.7,27c-4.7,5.6-10,9.4-16.4,9.4 c-8.5,0-12.3-5.1-10.8-10.7c1.1-4,5.5-11.2,14.6-11.2c4,0,8.2,2,5.1,11.4C32.1,26.5,32.4,27,33,27H39.7z M50.9,24h-4.3 c2.4-3.2,4.9-7,7.5-11.2L50.9,24z"/>
    <path class="st0" d="M188.9,34.2c1.6,3,4.3,6.1,10.5,6.1c7.5,0,15.3-4.6,16.8-10.1c1.4-5.1-1.2-8.1-5.9-9.9c-1-0.4-3.9-1.5-4.9-1.9 c-1.1-0.4-2.4-1.4-1.9-3.1c0.3-1.2,1.6-1.9,2.8-1.9c1.4,0,2.7,0.7,3.4,4c0.1,0.6,0.7,0.9,1.3,0.6l7-2.6c0.6-0.2,1-0.8,0.9-1.4 c-1.3-4.9-5.4-6.2-7.9-6.2c-7.8,0-14.4,6.1-16.2,12.7c-1.6,5.8,1.2,7.8,4.3,8.9c0.9,0.3,3.8,1.3,4.7,1.6c1.5,0.5,2.4,1.2,2.1,2.5 c-0.3,1.1-1.4,2.4-3.4,2.4c-2.3,0-3.7-2.3-3.9-5.4c0-0.6-0.6-0.9-1.2-0.6l-7.6,2.9C189,33.1,188.6,33.7,188.9,34.2z"/>
    <path class="st0" d="M292.8,42.8h-6.5l7.8-27.7c1.4-5-0.4-7.3-3.7-7.3c-4.1,0-9.6,3.6-13.4,8.3l1.9-6.8c0.2-0.6-0.2-1.1-0.8-1.1 h-8.1c-0.6,0-1.2,0.5-1.4,1.1l-3.3,11.8c-5.2,8.2-11.5,13-15.5,13c-1.5,0-2.7-1.1-3.4-3.1c6-2.7,13.7-7.8,15.3-13.7 c1.5-5.5-1.7-9.4-6.2-9.4c-8.5,0-17.9,10.3-20.6,20.1c-0.2,0.8-0.4,1.6-0.4,2.5c-1,1.5-2.1,2.5-3.2,2.5c-1.8,0-1.8-0.9-1.3-2.6 l4.9-17.6h5.2c0.6,0,1.2-0.5,1.4-1.1l0.6-2.3c0.2-0.6-0.2-1.1-0.8-1.1h-5.2l2-7.1c0.2-0.6-0.2-1.1-0.8-1.1h-8.1 c-0.6,0-1.2,0.5-1.4,1.1l-2,7.1h-4.1c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3c-0.2,0.6,0.2,1.1,0.8,1.1h4l-5.8,20.5c-1.2,4.4,0.7,7,4.7,7 c3.9,0,8.6-2.2,11.6-5.1c1.1,2.9,3.6,5.1,7.8,5.1c6.3,0,13.7-3.4,19.3-8.3l-1.9,6.8c-0.2,0.6,0.2,1.1,0.8,1.1h8.1 c0.6,0,1.2-0.5,1.4-1.1l3.7-13.1c2.1-4,5.9-7.6,7.4-7.6c0.8,0,1,0.6,0.7,1.8L276,42.8H141.8c-0.6,0-1.2,0.5-1.4,1.1l-0.6,2.3 c-0.2,0.6,0.2,1.1,0.8,1.1h135.1c0.8,5.3,5.9,8.7,12.2,8.7c6.8,0,11.4-2.8,12.4-6.5C301.3,45.8,299,42.8,292.8,42.8z M247,21.6 c1.2-4.1,3.1-7.2,3.9-7.2c0.6,0,1,1.3,0,4.8c-0.8,2.8-2.8,5.6-4.8,7.1C246.2,24.9,246.5,23.4,247,21.6z M295.1,50.5 c-0.3,0.9-1.2,1.8-3.1,1.8c-3.1,0-4.8-2.4-5.5-5h5.5C294.2,47.3,295.5,48.8,295.1,50.5z"/>
</symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.altaposten.no/">
    <svg class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
	<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.altaposten.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/pluss/">
						+Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://lyd.radioalta.no/player.html">
						Radio Alta</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/tv/">
						TV</a>
						</li>
					</ul>						
	</nav>		
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.altaposten.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//altaposten.alda.no/minside?aviskode=ALT">Min side</a></li>
								<li><a href="//altaposten.alda.no/endreprofil?aviskode=ALT">Min bruker</a></li>
								<li><a href="http://www.altaposten.no/kundeservice/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '56614477f2ab9c1b218b4568',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301713,subscriberUser: true,shortcode: 'alt',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
	<ul class="menu">
				<li class="menu-item menu-title ">
						Innhold</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.altaposten.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/pluss/">
						+Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/meninger/">
						Meninger</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://lyd.radioalta.no/player.html">
						Radio Alta</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/tv/">
						TV</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/annonsorinnhold/">
						Annonsørinnhold</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/">
						Kundeservice</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://altaposten.alda.no/sjekklevering?1&aviskode=ALT">
						Ikke fått avisa?</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/2016/03/21/Annonsere-i-Altaposten-12439273.ece">
						Annonsere i Altaposten?</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/2016/02/26/Bingo-p%C3%A5-TV-Nord-og-Radio-Alta-12197790.ece">
						Bingo</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
						Arbeidsmarkedet</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/stillingledig/">
						Ledige stillinger</a>
						</li>
					<li class="menu-item menu-title ">
						Folk</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/lokalt/bildeserie/Nye_borgere/2016/02/24/Velkommen-til-verden-12199516.ece">
						Nyfødte</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/lokalt/bildeserie/Bryllup/2016/02/24/Vi-har-giftet-oss-12199553.ece">
						Bryllup</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/lokalt/bildeserie/Lesernes_bilder/2012/02/23/Leserbilder-3305991.ece">
						Lesernes bilder</a>
						</li>
					<li class="menu-item menu-title ">
						Ditt Altaposten</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
						Bli abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/2016/09/13/Abonnementsvilk%C3%A5r-13320421.ece">
						Abonnementsvilkår</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/2016/03/29/Slik-f%C3%A5r-du-tilgang-til-Pluss-12530569.ece">
						Slik får du tilgang til Pluss</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://altaposten.alda.no/minside?9&aviskode=ALT">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
						Les eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/2016/03/29/Altapostens-fordelsprogram-12198404.ece">
						Fordelsklubben</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.altaposten.no/kundeservice/2016/03/29/Om-Altaposten-12201535.ece">
						Om Altaposten</a>
						</li>
					</ul>						
	</nav>		
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/MediehusetAltaposten"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/altaposten"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.instagram.com/altaposten/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.youtube.com/user/MediehusetAltaposten"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6350801&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								To siktet etter at kvinne ble funnet død i Mo i Rana</span>
							</h1>
					<div class="lead">
							To personer har status som siktet etter at en kvinne ble funnet død i Mo i Rana i Nordland tirsdag morgen.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article15673530.ece/1bhttf/ALTERNATES/w{width}-default/high_tb62b286.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Illustrasjonsfoto: Gorm Kallestad / NTB scanpix</p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">NTB Innenriks</span>
				<div class="dateline">
						<time class="published" datetime="2017-11-28 09:12"><span class="label">Publisert:</span> 
							28 november 2017 21:12</time>
						<time class="modified" datetime="2017-11-28 09:31"><span class="label">Sist oppdatert:</span> 
							28 november 2017 21:31</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">(NTB) NTB</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-56a88341b70bf744";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>Det var funn på stedet som gjorde at politiet satte i gang etterforskning. To personer som tidligere tirsdag ble tatt inn til avhør, er siktet i forbindelse med dødsfallet.</p><p>– To personer er siktet ettersom disse er de som er nærmest til å kunne gi opplysninger i denne saken. Jeg kan imidlertid ikke gi noen opplysninger om hva de to er siktet for, ut over at de er siktet i forbindelse med saken, sier politiadvokat Sølvi Elvedahl i Nordland politidistrikt til rana.no </p><p>Hun ønsker ikke å gi noe informasjon om hvilken forbindelse de to har til den avdøde kvinnen. En av de to siktede ble løslatt etter avhør, mens den andre skal avhøres videre i saken.</p><p>– Det gjenstår fortsatt en del etterforskning, og vi holder alle muligheter åpne, sier Elvedahl, som også opplyser at flere personer skal avhøres i saken.</p><p>Til VG sier advokat John Erik Nygård, som representerer en av de to siktede, at hans klient ikke erkjenner straffskyld i saken. Ut over dette vil han ikke gi flere kommentarer.</p><p>Politiadvokat Marianne Eskildsen opplyste tidligere tirsdag at den avdøde kvinnen vil bli sendt til obduksjon. Politiet har ingen flere opplysninger om dødsårsak eller hendelsesforløp før den foreløpige obduksjonsrapporten foreligger.</p><p>Kvinnen ble funnet død i en bolig på Selfors i Mo i Rana tidlig tirsdag morgen.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>(©NTB)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			<p>Altaposten ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk og lovverk. Vi krever at du bruker ditt egentlige navn og oppfordrer alle til å være saklig og vise respekt for andres meninger.</p>

<p>—<em>Rolf Edmund Lund, ansvarlig redaktør</em></p></div>
			<div id="art_6917" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/article15671002.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">NTB Innenriks</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/To-siktet-etter-at-kvinne-ble-funnet-d%C3%B8d-i-Mo-i-Rana-15671002.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article15673530.ece/1bhttf/ALTERNATES/w{width}-default/high_tb62b286.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">To siktet etter at kvinne ble funnet død i Mo i Rana</h3><p class="lead">To personer har status som siktet etter at en kvinne ble funnet død i Mo i Rana i Nordland tirsdag morgen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/Voldssak-mot-politileder-henlagt-%E2%80%93-suspensjon-opphevet-15673437.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article14115974.ece/6nc3pw/ALTERNATES/w{width}-default/high_tb9cca1c.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Heiko Junge / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Voldssak mot politileder henlagt – suspensjon opphevet</h3><p class="lead">Statsadvokaten har henlagt straffesaken mot en politimann fra Vestlandet som var siktet for familievold. Nå skal han tilbake i jobb i politiet.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/17-%C3%A5ring-l%C3%B8slatt-etter-overfall-p%C3%A5-12-%C3%A5ring-i-Skien-15671605.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article13650973.ece/xrd25f/ALTERNATES/w{width}-default/high_tb73a3c5.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">17-åring løslatt etter overfall på 12-åring i Skien</h3><p class="lead">17-åringen som tirsdag ble pågrepet og siktet for å ha banket opp en 12-åring i en skolegård i Skien fredag kveld, ble løslatt etter avhør.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/Pantesatsene-heves-15673261.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Pantesatsene heves</h3><p class="lead">Klima- og miljødepartementet har besluttet å heve pantesatsene til 2 kroner for små flasker og bokser og 3 kroner for store flasker. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  listcard">
    <div class="header">
            <h5>
                Fikk du med deg disse sakene?</h5>
        </div>
    <div class="article news       ">
                                        <a  href="http://www.altaposten.no/nyheter/2017/11/28/M%C3%B8ter-statsr%C3%A5den-etter-p%C3%A5kj%C3%B8rsler-15673518.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article15301027.ece/2hmdku/ALTERNATES/w{width}-square/SIlje%20Karine%20Muotka.jpg"
							data-source=""
                            data-alt="Silje Karine Muotka
            (Foto: Magne Kveseth)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Møter statsråden
etter påkjørsler</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.altaposten.no/pluss/2017/11/28/%E2%80%93-En-klassiker-15670281.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article15670274.ece/mha0zu/ALTERNATES/w{width}-square/ffgg.jpg"
							data-source=""
                            data-alt=""
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– En klassiker </h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.altaposten.no/pluss/2017/11/28/Vil-ha-aktivitetsr%C3%A5d-i-kommunene-15670968.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article11246208.ece/fstq2h/ALTERNATES/w{width}-square/high_szd09c42.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Frank May / NTB scanpix"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vil ha aktivitetsråd i kommunene</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="http://www.altaposten.no/pluss/2017/11/28/%E2%80%93-Ballo-valgte-feil-sted-for-oppgj%C3%B8ret-med-Alta-15672927.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article15018445.ece/sq762t/ALTERNATES/w{width}-square/bengt%20rune%20strifeldt-2.jpg"
							data-source=""
                            data-alt="REAGERER: Bengt Rune Strifeldt frykter konkurransevridning.
            (Foto: Arkiv)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Ballo valgte feil sted for oppgjøret med Alta</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.altaposten.no/meninger/kommentar/2017/11/28/%E2%80%93-Hadde-Altas-politikere-t%C3%A5lt-trynene-p%C3%A5-hverandre-hadde-det-v%C3%A6rt-lettere-15671579.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:100.0%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.altaposten.no/incoming/article15652284.ece/dw1su7/ALTERNATES/w{width}-square/hanne%20larsen%20bylinebilde.jpg"
							data-source=""
                            data-alt="Altapostens journalist Hanne Larsen.
            (Foto: Privat)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">– Hadde Altas politikere tålt trynene på hverandre, hadde det vært lettere</h3></div></a></div>
                                </div>
    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <div class="footer-block branding">
                <a href="http://www.altaposten.no/">
    <svg class="logo" viewBox="0 0 300.46 56.01" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="http://www.facebook.com/MediehusetAltaposten"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="http://twitter.com/altaposten"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="http://www.instagram.com/altaposten/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="http://www.youtube.com/user/MediehusetAltaposten"><i class="icon-youtube" aria-hidden="true"></i><span>Youtube</span></a></li>
	<li class="channel"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6350801&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://altaposten.alda.no/?aviskode=ALT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
    <dt class="credit-item role">Sjefredaktør</dt>
    <dd class="credit-item name">Rolf Edmund Lund</dd>
    <dt class="credit-item role">Nyhetsredaktør</dt>
    <dd class="credit-item name">Tom Skoglund</dd>
    <dt class="credit-item role">Redaksjonssjef</dt>
    <dd class="credit-item name">Astrid Krogh</dd>
    <dt class="credit-item role">Markedssjef</dt>
    <dd class="credit-item name">Yngve Reginiussen</dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Tips oss</dt>
    <dd class="info-item description">901 37 819</dd>
    <dt class="info-item title">Redaksjonen</dt>
    <dd class="info-item description"><a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a></dd>
    <dt class="info-item title">Annonseavdelingen</dt>
    <dd class="info-item description"><a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a></dd>
    <dt class="info-item title">Kundeservice</dt>
    <dd class="info-item description"><a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a></dd>
</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Altaposten.no arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Altaposten.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2017 &copy; Altaposten.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_15533450" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.altaposten.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="15533450"/>
					<input type="hidden" name="sectionId" value="6917"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20171031c Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_15533450" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/altaposten.no/forside",
				"url": "http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/To-siktet-etter-at-kvinne-ble-funnet-d%C3%B8d-i-Mo-i-Rana-15671002.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/altaposten.no/forside+url=http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/11/28/To-siktet-etter-at-kvinne-ble-funnet-d%C3%B8d-i-Mo-i-Rana-15671002.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'altaposten.no',
						
						clientId: 'polaris-nordno',
						contentId: '15671002',
						contentType: 'article',
						category: 'ap_lokalt > NTB > NTB_innenriks',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618895']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618895']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15671002',
												category: 'NTB Innenriks',
												paid: 'false',
												newspaper_shortcode: 'alt',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-858896-1']);
					
						_gaq.push(['_setDomainName', '.altaposten.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	