<!DOCTYPE html>
<html class="art clean section_NTB_innenriks theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="altaposten"/>
<title>Kongelige eiendommer ikke tilstrekkelig terrorsikret etter 22. juli -Altaposten.no</title>
<meta name="description" content="Terrorsikringen av kongelige eiendommer er fortsatt ikke gjennomført, tross store bevilgninger på flere statsbudsjetter. Flere titalls millioner står ubrukt." />
<meta name="keywords" content="nyheter,finnmark,alta" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/shame.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/custom.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://live.polarismedia.no/live-feed/css/live.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="354177427999582"/>
<meta property="og:image" content="http://www.altaposten.no/incoming/article14635815.ece/pvs2k5/ALTERNATES/w980-default/high_tbb4bb10.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kongelige eiendommer ikke tilstrekkelig terrorsikret etter 22. juli"/>
<meta property="og:url" content="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Kongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece"/>
<meta property="og:site_name" content="altaposten.no"/>
<meta property="article:published_time" content="2017-04-25T05:50:08+01:00"/>
<meta property="article:modified_time" content="2017-04-25T06:09:39+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB-Steinar Schjetne"/>
<link rel="pingback" href="http://www.altaposten.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Kongelige eiendommer ikke tilstrekkelig terrorsikret etter 22. juli"/>
<meta name="cXenseParse:recs:articleid" content="14635816"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:altaposten-access" content="free"/>
<meta name="cXenseParse:altaposten-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.altaposten.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 186, secId: 6917, artId: 14635816
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/?widgetName=polarisFeeds&amp;widgetId=6350799&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/?widgetName=polarisFeeds&amp;widgetId=6350801&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:app_id" content="354177427999582" />
<link href="https://plus.google.com/115920678551953961356" rel="publisher" />
<meta name="google-site-verification" content="ogpu_O-Bp_TpsKIPA8lOoJav-br4cf_eGwXgcexzOzg" />
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten_extra.css"/>
<script src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js" async=""></script>
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a88341b70bf744" async="async"></script>
</div>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
var modified_time = new Date($('meta[property="article:modified_time"]').attr("content"));
var new_modified_time = (new Date(modified_time.getTime()-(1*3600*1000))).toISOString();
$('meta[property="article:modified_time"]').remove();
$('head').append( '<meta property="article:modified_time" content="'+new_modified_time+'"/>' );
if ($('#content .media.video').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-embedded" content="video" />');
}
if ($('#content .articleWrap .kicker').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-kicker" content="'+$('#content .articleWrap .kicker').html()+'" />');
}
$('head').append('<meta name="cXenseParse:htg-altaposten-btitle" content="'+$("meta[property='og:title']").attr('content')+'_b" />');
});
</script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6917&pubId=186&cat=news&meta=classic&objId=14635816&type=article&title=Kongelige+eiendommer+ikke+tilstrekkelig+terrorsikret+etter+22.+juli&url=http%3a%2f%2fwww.altaposten.no%2flokalt%2fNTB%2fNTB_innenriks%2f2017%2f04%2f25%2fKongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6917&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=14635816&amp;type=article&amp;title=Kongelige+eiendommer+ikke+tilstrekkelig+terrorsikret+etter+22.+juli&amp;url=http%3a%2f%2fwww.altaposten.no%2flokalt%2fNTB%2fNTB_innenriks%2f2017%2f04%2f25%2fKongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="354177427999582"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 901 37 819</strong></p>
<ul>
<li><strong>Ring</strong> oss på <strong>78 45 67 00</strong></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong> , kodeord <strong>AP TIPS</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:redaksjonen@altaposten.no"><strong>redaksjonen@altaposten.no</strong></a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948217|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948217|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper1_180x500;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948217|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper1_180x500;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948239|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948239|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper2_180x500;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948239|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper2_180x500;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.altaposten.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://altaposten.alda.no/minside?aviskode=ALT">Mine abonnement</a></li>
<li><a class="" href="http://altaposten.alda.no/endreprofil?aviskode=ALT">Mine opplysninger</a></li>
<li><a class="" href="http://www.altaposten.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56614477f2ab9c1b218b4568',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301713,
subscriberUser:true,
shortcode: 'ALT',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.altaposten.no/" class="logo"><span>Altaposten - altaposten.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på altaposten.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/pluss/">
<span>+Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.altaposten.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.altaposten.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/radioalta/">
<span>Radio Alta</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/sjekklevering?1&aviskode=ALT">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12439273.ece">
<span>Annonsere i Altaposten?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12197790.ece">
<span>Bingo</span>
</a>
</li>
<li>
<a target="_top" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
<span>Arbeidsmarkedet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Nye_borgere/2016/02/24/Velkommen-til-verden-12199516.ece">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Bryllup/2016/02/24/Vi-har-giftet-oss-12199553.ece">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Lesernes_bilder/article3305991.ece">
<span>Lesernes bilder</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Ditt Altaposten</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/09/13/Abonnementsvilk%C3%A5r-13320421.ece">
<span>Abonnementsvilkår</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/03/29/Slik-f%C3%A5r-du-tilgang-til-Pluss-12530569.ece">
<span>Slik får du tilgang til Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/minside?9&aviskode=ALT">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12198404.ece">
<span>Fordelsklubben</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12201535.ece">
<span>Om Altaposten</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary buttonBonanza" >
<div class="content" >
<div class="row" >
<div class="banner half submit-picture">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn bilde</a></span>
</div>
<div class="banner half submit-video">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn video</a></span>
</div>
</div>
<div class="row" >
<div class="banner fifth facebook">
<span class="title"><a href="http://www.facebook.com/MediehusetAltaposten">Facebook</a></span>
</div>
<div class="banner fifth twitter">
<span class="title"><a href="http://twitter.com/altaposten">Twitter</a></span>
</div>
<div class="banner fifth instagram">
<span class="title"><a href="http://www.instagram.com/altaposten/">Instagram</a></span>
</div>
<div class="banner fifth youtube">
<span class="title"><a href="http://www.youtube.com/user/MediehusetAltaposten">Youtube</a></span>
</div>
<div class="banner fifth rss">
<span class="title"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?3&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://lyd.radioalta.no/player.html">
<span>Radio</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948258|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948258|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Toppbanner_980x150;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948258|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Toppbanner_980x150;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.altaposten.no/">Hjem</a>
<h1 class="title">
<span class="t100">
Kongelige eiendommer ikke tilstrekkelig terrorsikret etter 22. juli
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.altaposten.no/incoming/article14635815.ece/pvs2k5/ALTERNATES/w980-default/high_tbb4bb10.jpg" alt="Kongehuset har fortsatt ikke gjennomført tilstrekkelige sikringstiltak rundt viktige byginger og eiendommer etter 22. juli-terroren. Foto: Vegard Wivestad Grøtt / NTB scanpix" title="Kongehuset har fortsatt ikke gjennomført tilstrekkelige sikringstiltak rundt viktige byginger og eiendommer etter 22. juli-terroren. Foto: Vegard Wivestad Grøtt / NTB scanpix"/>
<p class="caption">
Kongehuset har fortsatt ikke gjennomført tilstrekkelige sikringstiltak rundt viktige byginger og eiendommer etter 22. juli-terroren. Foto: Vegard Wivestad Grøtt / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Kongelige eiendommer ikke tilstrekkelig terrorsikret etter 22. juli
</span>
</h1>
<div class="lead">
Terrorsikringen av kongelige eiendommer er fortsatt ikke gjennomført, tross store bevilgninger på flere statsbudsjetter. Flere titalls millioner står ubrukt.
</div>
<div class="articleMeta" >
<span class="sectionTitle">NTB Innenriks</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB-Steinar Schjetne</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-04-25 05:50"><span class="label">Publisert:</span> 25.04 2017 05:50
</time>
<time class="modified" datetime="2017-04-25 06:09"><span class="label">Sist oppdatert:</span> 25.04 2017 06:09
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261370|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261370|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Mininboard_380x600;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261370|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Mininboard_380x600;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Sikkerhetsseksjonen ved hoffet henger etter med sin del av arbeidet med å sikre bygninger og eiendommer etter terrorangrepene 22. juli. Det framgår av regnskapene til Det kongelige hoff de siste tre årene. </p><p>Regjeringen har siden 2014 så langt bevilget til sammen 47 millioner kroner til objektsikring av kongelige eiendommer, blant annet slottet. Ved årsskiftet sto nesten 30 millioner kroner av pengene ubrukt, ifølge årsrapporten for 2016.</p><p>Tiltakene framkommer i en sikkerhetsanalyse Politidirektoratet har gjort på oppdrag fra Justisdepartementet etter terrorangrepene mot regjeringskvartalet og Utøya 22. juli 2011. Bakgrunnen er den generelle økningen av grunnsikringsnivået rundt private og offentlige bygg og virksomheter, med høy nasjonal- eller symbolverdi som har vist seg nødvendig etter terrorhandlingene.</p><h2>Langsom framdrift</h2><p>– Sikkerhetsprosjektet har hatt langsommere framdrift enn forventet, skriver hoffsjef Gry Mølleskog i årsrapporten for 2015, mens det i årsrapporten for i fjor heter seg at «sikkerhetsprosjektet ikke har startet implementering av tiltakene som er i forprosjektering.»</p><p>Pengene er bevilget over statsbudsjettene for 2015 og 2016 – 20 millioner kroner hvert år – og revidert nasjonalbudsjett for 2014 – 7 millioner kroner. Midlene er tilleggsbevilgninger til tiltak som er så kostbare at den ordinære overføringen på rundt 200 millioner kroner ikke kan dekke dem.</p><p>– Det tok litt lang tid i startfasen, sier Slottets kommunikasjonssjef Marianne Hagen til NTB.</p><p>– Vi har god utvikling nå, og kontroll på situasjonen. Det har vært viktig for oss å sørge for skikkelig kvalitetssikring i alle ledd før vi iverksetter tiltakene, sier hun.</p><h2>– Arbeidet intensivert</h2><p>På statsbudsjettet for i år, er det bevilget ytterligere 32 millioner kroner til «prosjektering og installasjon av diverse sikkerhetstiltak», slik det framgår av budsjettdokumentet. Sikkerhetsprosjektet retter seg mot eiendommer og ikke medlemmer av kongefamilien eller andre personer.</p><p>Kongehuset skriver i årsrapporten for fjoråret at arbeidet er intensivert og at sikringskonsept og anslag over kostnadene er utarbeidet og lagt fram for Kommunal- og moderniseringsdepartementet i desember i fjor. </p><p>– Sikkerhetsprosjektet vil pågå i noen år framover og det vil bli gjennomført tiltak på de kongelige statlige og private eiendommene som er basert på den reviderte Sikkerhetsanalysen fra 2002, skriver Kongehuset.</p><p>Årsregnskapet for Den kongelige civilliste, som er Stortingets bevilgninger til drift og investeringer ved hoffet, viste et overskudd på 6,6 millioner kroner i 2016.</p><p>(©NTB)</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Redaktøren anbefaler</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="widget polarisCode html">
<blockquote>
<img style="float: left; margin: 10px" src="http://www.altaposten.no/meninger/article10373500.ece/12qh0b/alternates/w80-free/_FRI3299.jpg" />
<p>Altaposten ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk og lovverk. Vi krever at du bruker ditt egentlige navn og oppfordrer alle til å være saklig og vise respekt for andres meninger. </p>
<span class="source">Rolf Edmund Lund, ansvarlig redaktør</span>
</blockquote>
</div>
<div id="art_6917" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/article14635816.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisStories default leses-naa" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Kongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece">
<img src="http://www.altaposten.no/incoming/article14635815.ece/pvs2k5/ALTERNATES/w80-square/high_tbb4bb10.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t80">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Kongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece">
Kongelige eiendommer ikke tilstrekkelig terrorsikret etter 22. juli
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Vinningskriminelle-angrep-politi-med-spikerplanke-14635785.ece">
<img src="http://www.altaposten.no/incoming/article13804858.ece/cjy73u/ALTERNATES/w80-square/high_tb8602ae.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Vinningskriminelle-angrep-politi-med-spikerplanke-14635785.ece">
Vinningskriminelle angrep politi med spikerplanke
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Store-brannskader-p%C3%A5-ungdomssenter-i-Fauske-14635599.ece">
<img src="http://www.altaposten.no/incoming/article13290768.ece/p21h58/ALTERNATES/w80-square/high_tb472d01.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Store-brannskader-p%C3%A5-ungdomssenter-i-Fauske-14635599.ece">
Store brannskader på ungdomssenter i Fauske
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Omkom-i-togp%C3%A5kj%C3%B8rsel-i-S%C3%B8r-Odal-14635153.ece">
Omkom i togpåkjørsel i Sør-Odal
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Politijakt-p%C3%A5-v%C3%A6pnede-hjemmeranere-14635708.ece">
<img src="http://www.altaposten.no/incoming/article13650973.ece/x6jeb2/ALTERNATES/w80-square/high_tb73a3c5.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Politijakt-p%C3%A5-v%C3%A6pnede-hjemmeranere-14635708.ece">
Politijakt på væpnede hjemmeranere
</a>
</span>
</h4>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261547|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261547|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp3_380x120;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261547|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp3_380x120;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe src="http://ekstra2.altaposten.no/pluss/APpdf.html" frameborder="0" scrolling="no" width="383px" height="610px"></iframe>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261546|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261546|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp4_380x120;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261546|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp4_380x120;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="miniboard1Container">
<div id="miniboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948245|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Miniboard1_380x262;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="262" data-skiplazyload="true" data-reappear="false" style="width:380px;height:262px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948245|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Miniboard1_380x262;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948245|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Miniboard1_380x262;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="380" height="262" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261361|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261361|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261361|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
fotball
</h2>
<a href="http://www.altaposten.no/sport/2017/04/24/Lover-mer-moro-14634568.ece">
<img src="http://www.altaposten.no/incoming/article14634140.ece/941hnm/ALTERNATES/w380-free/IMG_0035.JPG" alt="" title="Runa Lillegård." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/sport/2017/04/24/Lover-mer-moro-14634568.ece">
Lover mer moro
</a>
</span>
</h3>
<p class="lead">Runa Lillegård (16) er sulten på mer suksess.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article review default kultur storyTheme payed">
<figure class="media image full top ">
<h2 class="breakingTitle">
</h2>
<a href="http://www.altaposten.no/pluss/2017/04/24/%E2%80%93-Fuzzdynket-garasjerock-14633559.ece">
<img src="http://www.altaposten.no/incoming/article14633549.ece/9lfq5c/ALTERNATES/w380-free/Sunshine.Reverberation.Jon%20Andr%C3%A9%20Dalbakk.jpg" alt="" title="Sunshine Reverneration, konsert Studenthuset" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t120">
<a href="http://www.altaposten.no/pluss/2017/04/24/%E2%80%93-Fuzzdynket-garasjerock-14633559.ece">
– Fuzzdynket garasjerock
</a>
</span>
</h3>
<span class="score score5"></span>
<p class="lead">– Kompromissløst og skittent, men akk så deilig.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
biljard
</h2>
<a href="http://www.altaposten.no/sport/2017/04/24/NM-suksess-ga-EM-plass-14634523.ece">
<img src="http://www.altaposten.no/incoming/article14634487.ece/724qkm/ALTERNATES/w380-free/Simon_Andreas.jpg" alt="" title="STRÅLENDE HELG: Simon Thomassen (t.h.) vant både gull og sølv, mens klubbkollega Andreas Hansen ble nummer ni begge dagene." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/sport/2017/04/24/NM-suksess-ga-EM-plass-14634523.ece">
NM-suksess ga EM-plass
</a>
</span>
</h3>
<p class="lead">Landslagssjefen tar Simon Thomassen med til Nederland.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261360|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261360|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261360|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default meninger storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
leder
</h2>
<a href="http://www.altaposten.no/meninger/leder/2017/04/24/Takk-for-innsatsen-14633500.ece">
<img src="http://www.altaposten.no/incoming/article14633491.ece/ujow/ALTERNATES/w380-free/Mini_3-1.jpg" alt="" title="Håvard Klemetsen Saami Ski Race Mini 2017" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/meninger/leder/2017/04/24/Takk-for-innsatsen-14633500.ece">
Takk for innsatsen!
</a>
</span>
</h3>
<p class="lead">– En ambassadør av sjeldent kaliber. </p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme payed">
<figure class="media image full top ">
<h2 class="breakingTitle">
fotball
</h2>
<a href="http://www.altaposten.no/sport/2017/04/24/A-sportens-3-2-1-14634188.ece">
<img src="http://www.altaposten.no/incoming/article14634168.ece/c7p714/ALTERNATES/w380-free/IMG_0053.JPG" alt="" title="GOD STEMNING: Med 300 tilskuere på tribunen vant BUL 2-1 over Amazon Grimstad." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/sport/2017/04/24/A-sportens-3-2-1-14634188.ece">
A-sportens 3-2-1
</a>
</span>
</h3>
<p class="lead">Disse BUL-spillerne var best mot Amazon Grimstad.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/04/24/Frykter-sulted%C3%B8d-p%C3%A5-l%C3%A5ste-beiter-14634593.ece">
<img src="http://www.altaposten.no/incoming/article7789759.ece/7agj1p/ALTERNATES/w380-free/high_syb29846.jpg" alt="" title="Reinflokk i Kautokeino. Illustrasjonsfoto: Stian Lysberg Solum / NTB scanpix." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2017/04/24/Frykter-sulted%C3%B8d-p%C3%A5-l%C3%A5ste-beiter-14634593.ece">
Frykter sultedød på låste beiter
</a>
</span>
</h3>
<p class="lead">Reindriftsstyret ber om hastetiltak.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261362|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261362|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261362|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/04/24/%E2%80%93-F%C3%A5-elevene-p%C3%A5-skolen-14633098.ece">
<img src="http://www.altaposten.no/incoming/article13788315.ece/b44lu4/ALTERNATES/w380-free/IMG_9656.jpg" alt="" title="Marianne Haukland gruppeleder Høyre" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.altaposten.no/nyheter/2017/04/24/%E2%80%93-F%C3%A5-elevene-p%C3%A5-skolen-14633098.ece">
– Få elevene på skolen!
</a>
</span>
</h3>
<p class="lead">Marianne Haukland mener Ap-snillisme rammer elevene.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default svart padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2017/04/24/%E2%80%93-Hvordan-er-det-vi-bruker-ressursene-14634334.ece">
<img src="http://www.altaposten.no/incoming/article14634315.ece/1ls5pj/ALTERNATES/w380-free/berg%20og%20roland.jpg" alt="" title="LIGNER INGENTING: Tommy Berg (SV) mener Roland-saken er et tragisk eksempel på hvordan norske myndigheter bruker ressursene sine." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t95">
<a href="http://www.altaposten.no/nyheter/2017/04/24/%E2%80%93-Hvordan-er-det-vi-bruker-ressursene-14634334.ece">
– Hvordan er det vi bruker ressursene?
</a>
</span>
</h3>
<p class="lead">– Sett Roland-saken i perspektiv: hvorfor bruke krefter på han i stedet for å få ut de kriminelle?</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
langrenn
</h2>
<a href="http://www.altaposten.no/sport/2017/04/24/Tok-utfordringen-p%C3%A5-strak-arm-14634356.ece">
<img src="http://www.altaposten.no/incoming/article14634332.ece/xxfi8k/ALTERNATES/w380-free/P2330853.jpg" alt="" title="FLOTT TUR: Tove Øygard Hienerwadel og Sinitia Hadad hadde en kjempefin tur over fjellet. I strålende solskinn brukte de god tid fra Suolovuopmi til Gargia." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t110">
<a href="http://www.altaposten.no/sport/2017/04/24/Tok-utfordringen-p%C3%A5-strak-arm-14634356.ece">
Tok utfordringen på strak arm
</a>
</span>
</h3>
<p class="lead">Sinitia Hadad (12) fra Syria gjennomførte Bæskadesrennet med et stort smil om munnen.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948202|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948202|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Midtbanner4_980x600;cookie=info;grp=415463545" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948202|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Midtbanner4_980x600;cookie=info;grp=415463545" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
var css = 'div.cxp_overlay1 { \
position: fixed; \
bottom: -100px; \
width: 980px; \
right: 400px; \
background-color: #1a3281; \
color: #fff; \
font-weight: 600; \
text-decoration: underline; \
padding-top: 30px; \
padding-bottom: 30px; \
z-index: 99999; \
outline: none; \
transition: all .7s; \
text-align: center; \
font-family: "Open Sans"; \
text-transform: uppercase; \
font-size: 16px; \
} \
div.cxp_overlay2 { \
position: fixed; \
bottom: 150px; \
right: 50px; \
width: 350px; \
background-color: #1a3281; \
color: #fff; \
font-weight: 600; \
text-decoration: underline; \
padding-top: 30px; \
padding-bottom: 30px; \
z-index: 99999; \
outline: none; \
transition: all .7s; \
text-align: center; \
font-family: "Open Sans"; \
text-transform: uppercase; \
font-size: 16px; \
} \
div.cxp_overlay2:hover { \
cursor: hand; \
cursor: pointer; \
} \
a.showMoreContentText { \
color: #fff; \
} \
div#cxp_showHistory { \
border: solid 1px; \
background-color: #1a3281; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
text-align: center; \
} \
div#cxp_showHistory .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_showHistory a { \
color: white; \
} \
div#cxp_turnOffPersonalization { \
border: solid 1px; \
background-color: #939598; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
text-align: center; \
} \
div#cxp_turnOffPersonalization .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_turnOffPersonalization a { \
color: white; \
} \
div#cxp_turnOnPersonalization { \
border: solid 1px; \
background-color: #1a3281; \
width: 375px; \
padding-top: 20px; \
margin-left: 302px; \
margin-bottom: 20px; \
padding-bottom: 20px; \
text-align: center; \
} \
div#cxp_turnOnPersonalization .inner { \
cursor: hand; \
cursor: pointer; \
} \
div#cxp_turnOnPersonalization a { \
text-transform: uppercase; \
font-family: "open sans"; \
font-size: 16px; \
text-decoration: underline; \
font-weight: 600; \
color: white; \
} \
div#cxp_turnOnPersonalization .errorMessage { \
color: #fff; \
text-decoration: none; \
}',
head = document.head || document.getElementsByTagName('head')[0],
style = document.createElement('style');
style.type = 'text/css';
if (style.styleSheet) {
style.styleSheet.cssText = css;
} else {
style.appendChild(document.createTextNode(css));
}
head.appendChild(style);
})();
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<script type="text/javascript">
function cxp_funcWidgetError503() {
console.log("cxp: error 503");
}
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplate_notiser" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}} skygge padded20">
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<div id="cxp_storyTemplateHistory" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var kickerText = d["kickerText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
var textSize;
if (device === "mobile") {
textSize = "textSize3";
} else {
textSize = "textSize6";
}
%-->
<div tmp:class="article news default {{textSize}} {{categoryClass}}">
<span tmp:class="time"></span>
<!--% if(!imageUrl.match("static")) { %-->
<figure class="media image small right ">
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<!--% } %-->
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="t100">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['setEventAttributes', {
origin: 'htg-altaposten',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
</div>
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.altaposten.no/">Altaposten</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:rolf@altaposten.no">Rolf Edmund Lund</a>
</p>
<p>
<span class="role">Nettsjef </span>
<a href="mailto:tom@altaposten.no">Tom Skoglund</a>
</p>
<p>
<span class="role">Markedssjef</span>
<a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="js-require-widget tipButton" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class=""><span>Tips oss</span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
<a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a>
</p>
<p>	Telefon: 78 45 67 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.altaposten.no/kundeservice/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="http://www.altaposten.no/kundeservice/2016/01/19/Kontaktinfo-til-alle-ansatte-12045753.ece"><span class="icon">E-post</span>Kontakt oss</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetaltaposten"><span class="icon">Facebook</span>facebook.com/MediehusetAltaposten</a></li>
<li class="twitter"><a href="http://twitter.com/altaposten"><span class="icon">Twitter</span>twitter.com/altaposten</a></li>
<li class="rss"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Mediehuset Altaposten arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. Altaposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2012 © Nordavis A/S</br>
<a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<!-- Cxense external sources script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var documentReferrer = document.referrer;
if (documentReferrer.indexOf('facebook') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'facebook' }]);
}
if (documentReferrer.indexOf('sol') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'sol' }]);
}
if (documentReferrer.indexOf('startsiden') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'startsiden' }]);
}
if (documentReferrer.indexOf('google') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'google' }]);
}
if (documentReferrer.indexOf('t.co') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'twitter' }]);
}
</script>
<!-- Cxense external sources script end -->
</div>
<script type="text/javascript">
var _sf_async_config = { uid: 48874, domain: 'altaposten.no', useCanonical: true };
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "altaposten";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ALT"
};
var spidProductNumber = 301714;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618895";
} else {
siteId = "9222333337740618895";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/altaposten.no/forside",
"url": "http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Kongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/altaposten.no/forside+url=http://www.altaposten.no/lokalt/NTB/NTB_innenriks/2017/04/25/Kongelige-eiendommer-ikke-tilstrekkelig-terrorsikret-etter-22.-juli-14635816.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618895']);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'NTB Innenriks',
paid: 'false',
newspaper_shortcode: 'ALT',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858896-1']);
_gaq.push(['_setDomainName', '.altaposten.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
