<!DOCTYPE html>
<html class="art clean section_NTB_Sport theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="altaposten">
<title>Avalanche knust av Maple Leafs -Altaposten.no</title>
<meta name="description" content="Colorado Avalanche og Andreas Martinsen var sjanseløse da Toronto Maple Leafs kom på besøk til Denver. Kampen endte med 0-6-tap. " />
<meta name="keywords" content="nyheter,finnmark,alta" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/shame.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/custom.altaposten.css"/>
<link rel="stylesheet" type="text/css" href="http://live.polarismedia.no/live-feed/css/live.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/msfavicon.png"/>
<link rel="pingback" href="http://www.altaposten.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Avalanche knust av Maple Leafs"/>
<meta name="cXenseParse:recs:articleid" content="13971746"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:altaposten-access" content="free"/>
<meta name="cXenseParse:altaposten-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.altaposten.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 186, secId: 6915, artId: 13971746
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/?widgetName=polarisFeeds&amp;widgetId=6350799&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="altaposten RSS" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/?widgetName=polarisFeeds&amp;widgetId=6350801&amp;getXmlFeed=true" type="application/rss+xml" />
<meta property="fb:app_id" content="354177427999582" />
<link href="https://plus.google.com/115920678551953961356" rel="publisher" />
<meta name="google-site-verification" content="ogpu_O-Bp_TpsKIPA8lOoJav-br4cf_eGwXgcexzOzg" />
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/altaposten/css/altaposten_extra.css"/>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<div class="widget polarisCode html">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56a88341b70bf744" async="async"></script>
</div>
<script type="text/javascript">
requireReady(['jquery'], function ($) {
var modified_time = new Date($('meta[property="article:modified_time"]').attr("content"));
var new_modified_time = (new Date(modified_time.getTime()-(1*3600*1000))).toISOString();
$('meta[property="article:modified_time"]').remove();
$('head').append( '<meta property="article:modified_time" content="'+new_modified_time+'"/>' );
if ($('#content .media.video').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-embedded" content="video" />');
}
if ($('#content .articleWrap .kicker').length > 0) {
$('head').append('<meta name="cXenseParse:htg-altaposten-kicker" content="'+$('#content .articleWrap .kicker').html()+'" />');
}
$('head').append('<meta name="cXenseParse:htg-altaposten-btitle" content="'+$("meta[property='og:title']").attr('content')+'_b" />');
});
</script>
<meta property="fb:app_id" content="354177427999582"/>
<meta property="og:image" content="http://www.altaposten.no/incoming/article13971745.ece/ivwles/BINARY/w980/high_tb94f807.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Avalanche knust av Maple Leafs"/>
<meta property="og:url" content="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Avalanche-knust-av-Maple-Leafs-13971746.ece"/>
<meta property="og:site_name" content="altaposten.no"/>
<meta property="article:published_time" content="2016-12-23T06:26:55+01:00"/>
<meta property="article:modified_time" content="2016-12-23T06:44:01+01:00"/>
<meta name="author" property="article:author" content="(NTB) NTB"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=6915&pubId=186&cat=news&meta=classic&objId=13971746&type=article&title=Avalanche+knust+av+Maple+Leafs&url=http%3a%2f%2fwww.altaposten.no%2flokalt%2fNTB%2fNTB_Sport%2f2016%2f12%2f23%2fAvalanche-knust-av-Maple-Leafs-13971746.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=6915&amp;pubId=186&amp;cat=news&amp;meta=classic&amp;objId=13971746&amp;type=article&amp;title=Avalanche+knust+av+Maple+Leafs&amp;url=http%3a%2f%2fwww.altaposten.no%2flokalt%2fNTB%2fNTB_Sport%2f2016%2f12%2f23%2fAvalanche-knust-av-Maple-Leafs-13971746.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="354177427999582"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss 24 timer i døgnet på 901 37 819</strong></p>
<ul>
<li><strong>Ring</strong> oss på <strong>78 45 67 00</strong></li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>2399</strong> , kodeord <strong>AP TIPS</strong></li>
<li>Send <strong>epost</strong> til <a href="mailto:redaksjonen@altaposten.no"><strong>redaksjonen@altaposten.no</strong></a></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper1Container">
<div id="skyskraper1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948217|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Skyskraper1_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948217|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper1_180x500;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948217|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper1_180x500;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper2Container">
<div id="skyskraper2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948239|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Skyskraper2_180x500;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948239|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper2_180x500;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948239|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Skyskraper2_180x500;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
<div class="outerAdLeft" id="adRight">
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="spacebar" >
<div class="navPluss" >
<div class="button buttonPlussSection" >
<a href="http://www.altaposten.no/pluss/"><span>Pluss</span></a>
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://altaposten.alda.no/minside?aviskode=ALT">Mine abonnement</a></li>
<li><a class="" href="http://altaposten.alda.no/endreprofil?aviskode=ALT">Mine opplysninger</a></li>
<li><a class="" href="http://www.altaposten.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '56614477f2ab9c1b218b4568',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="branding" >
<h2><a href="http://www.altaposten.no/" class="logo"><span>Altaposten - altaposten.no</span></a></h2>
</div>
<div class="navPub" >
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på altaposten.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Innhold</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/pluss/">
<span>+Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/sport/">
<span>Sport</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="parent">
<a target="_top" href="http://www.altaposten.no/meninger/">
<span>Meninger</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.altaposten.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
</ul></li>
<li>
<a target="_top" href="http://altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/radioalta/">
<span>Radio Alta</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/content_marketing/">
<span>Annonsørinnhold</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary" >
<div class="title" >
<h3 class="menuTitle">Kundeservice</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/">
<span>Kundeservice</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/sjekklevering?1&aviskode=ALT">
<span>Ikke fått avisa?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12439273.ece">
<span>Annonsere i Altaposten?</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12197790.ece">
<span>Bingo</span>
</a>
</li>
<li>
<a target="_top" href="http://ekstra.altaposten.no/arbeidsmarkedet_nett/Arbeidsmarkedet.html">
<span>Arbeidsmarkedet</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/jobb/">
<span>Ledige stillinger</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Folk</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Nye_borgere/2016/02/24/Velkommen-til-verden-12199516.ece">
<span>Nyfødte</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Bryllup/2016/02/24/Vi-har-giftet-oss-12199553.ece">
<span>Bryllup</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/lokalt/bildeserie/Lesernes_bilder/article3305991.ece">
<span>Lesernes bilder</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary market" >
<div class="title" >
<h3 class="menuTitle">Ditt Altaposten</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?5&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/09/13/Abonnementsvilk%C3%A5r-13320421.ece">
<span>Abonnementsvilkår</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/2016/03/29/Slik-f%C3%A5r-du-tilgang-til-Pluss-12530569.ece">
<span>Slik får du tilgang til Pluss</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/minside">
<span>Min side</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12198404.ece">
<span>Fordelsklubben</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice/article12201535.ece">
<span>Om Altaposten</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="quaternary buttonBonanza" >
<div class="content" >
<div class="row" >
<div class="banner half submit-picture">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn bilde</a></span>
</div>
<div class="banner half submit-video">
<span class="title"><a href="https://www.filemail.com/incoming/8507377225">Send inn video</a></span>
</div>
</div>
<div class="row" >
<div class="banner fifth facebook">
<span class="title"><a href="http://www.facebook.com/MediehusetAltaposten">Facebook</a></span>
</div>
<div class="banner fifth twitter">
<span class="title"><a href="http://twitter.com/altaposten">Twitter</a></span>
</div>
<div class="banner fifth instagram">
<span class="title"><a href="http://www.instagram.com/altaposten/">Instagram</a></span>
</div>
<div class="banner fifth youtube">
<span class="title"><a href="http://www.youtube.com/user/MediehusetAltaposten">Youtube</a></span>
</div>
<div class="banner fifth rss">
<span class="title"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true">RSS</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="superbar" >
<div class="latestNews" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/bliabonnent?3&aviskode=ALT">
<span>Bli abonnent</span>
</a>
</li>
<li>
<a target="_top" href="http://altaposten.alda.no/leseavis?4&aviskode=ALT">
<span>Les eAvis</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/kundeservice">
<span>Kundeservice</span>
</a>
</li>
</ul>
</div>
</div>
<div class="quickLinks" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.altaposten.no/" class="active">
<span>forside</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/nyheter/">
<span>Nyheter</span>
</a>
</li>
<li>
<a target="_top" href="http://www.altaposten.no/tv/">
<span>TV</span>
</a>
</li>
<li>
<a target="_top" href="http://lyd.radioalta.no/player.html">
<span>Radio</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948258|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Toppbanner_980x150;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948258|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Toppbanner_980x150;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948258|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Toppbanner_980x150;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.altaposten.no/">Hjem</a>
<h1 class="title">
<span class="t100">
Avalanche knust av Maple Leafs
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.altaposten.no/incoming/article13971745.ece/ivwles/ALTERNATES/w980-default/high_tb94f807.jpg" alt="Andreas Martinsen (nummer 27) er kjent for sin tøffe spillestil og leverte noen tøffe taklinger mot Toronto Maple Leafs. Her i aksjon mot Vancouver Canucks. Foto: Bruce Fedyck, Reuters / NTB scanpix" title="Andreas Martinsen (nummer 27) er kjent for sin tøffe spillestil og leverte noen tøffe taklinger mot Toronto Maple Leafs. Her i aksjon mot Vancouver Canucks. Foto: Bruce Fedyck, Reuters / NTB scanpix"/>
<p class="caption">
Andreas Martinsen (nummer 27) er kjent for sin tøffe spillestil og leverte noen tøffe taklinger mot Toronto Maple Leafs. Her i aksjon mot Vancouver Canucks. Foto: Bruce Fedyck, Reuters / NTB scanpix
</p>
</figure>
<h1 class="title">
<span class="t100">
Avalanche knust av Maple Leafs
</span>
</h1>
<div class="lead">
Colorado Avalanche og Andreas Martinsen var sjanseløse da Toronto Maple Leafs kom på besøk til Denver. Kampen endte med 0-6-tap. 
</div>
<div class="articleMeta" >
<span class="sectionTitle">NTB Sport</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">(NTB) NTB</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2016-12-23 06:26"><span class="label">Publisert:</span> 23.12 2016 06:26
</time>
<time class="modified" datetime="2016-12-23 06:44"><span class="label">Sist oppdatert:</span> 23.12 2016 06:44
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="articleBodyAd" >
<div class="widget polarisMarketing placement adtech">
<div id="miniboardContainer">
<div id="miniboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261370|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Mininboard_380x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:380px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261370|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Mininboard_380x600;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261370|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Mininboard_380x600;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="380" height="600" />
</a>
</noscript>
</div>
</div>
</div>
<div class="body">
<p>Martinsen var ikke en del av troppen forrige kamp, men var tilbake på isen torsdag. Nordmannen fikk åtte minutter på isen, og gjorde seg bemerket med fem &quot;hits&quot; (taklinger) og to blokkeringer.</p><p>Det hjalp likevel lite da Maple Leafs allerede etter første periode ledet 3-0. Auston Matthews, Connor Brown og Nazem Kadri scoret målene. I midtperioden økte James van Riemsdyk og Frederik Gauthier til 5-0, før Kadri scoret sitt andre for dagen og fastsatte sluttresultatet til 6-0 i siste periode. </p><p>Etter drøyt 30 serierunder er Avalanche det klart svakeste laget i NHL. Med sine 23 poeng er det fire poeng opp til nestjumbo Arizona Coyotes. New York Rangers spilte ikke torsdag. </p><p>(©NTB)</p>
</div>
<div class="widget polarisStoryContent article" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context_classic = '062703c293dcd964b91983060fe70e2f556a2765';
</script>
<script type="text/javascript">
var targetElementId_article_context_classic = 'targetElement_article_context_classic';
</script>
<script type="text/javascript">
var templateElementId_article_context_classic = 'templateElement_article_context_classic';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_context_mobile = 'f03d405cda03a1a266d02c897c6bebd937a383c5';
</script>
<script type="text/javascript">
var targetElementId_article_context_mobile = 'targetElement_article_context_mobile';
</script>
<script type="text/javascript">
var templateElementId_article_context_mobile = 'templateElement_article_context_mobile';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Redaktøren anbefaler</h5>
</div>
<div id="targetElement_article_context_classic" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context_classic" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget',{
widgetId: cxenseWidgetId_article_context_classic,
templateElementId:templateElementId_article_context_classic,
targetElementId:targetElementId_article_context_classic
}]);
</script>
</div>
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-action="recommend" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
</div>
</div>
<div class="widget polarisCode html">
<blockquote>
<img style="float: left; margin: 10px" src="http://www.altaposten.no/meninger/article10373500.ece/12qh0b/alternates/w80-free/_FRI3299.jpg" />
<p>Altaposten ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk og lovverk. Vi krever at du bruker ditt egentlige navn og oppfordrer alle til å være saklig og vise respekt for andres meninger. </p>
<span class="source">Rolf Edmund Lund, ansvarlig redaktør</span>
</blockquote>
</div>
<div id="art_6915" class="widget polarisFacebook comments js-require-widget" data-widget="facebook@init">
<div class="fb-comments"
data-href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/article13971746.ece"
data-numposts="10"
data-colorscheme="light"
data-width="580"
data-order-by="false"
data-mobile="false"
></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="factbox" >
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_lesesnaa">
<script type="text/javascript">
var cxenseWidgetId_article_read_now_classic = 'd24aaa25bc7abc97da5b29150469d7639c38a514';
</script>
<script type="text/javascript">
var targetElementId_article_read_now_classic = 'targetElement_article_read_now_classic';
</script>
<script type="text/javascript">
var templateElementId_article_read_now_classic = 'templateElement_article_read_now_classic';
</script>
<script type="text/javascript">
var cxenseWidgetId_article_read_now_mobile = '1dab41fdeccf837064d04f449c2ef9d6ec9d1cf8';
</script>
<script type="text/javascript">
var targetElementId_article_read_now_mobile = 'targetElement_article_read_now_mobile';
</script>
<script type="text/javascript">
var templateElementId_article_read_now_mobile = 'templateElement_article_read_now_mobile';
</script>
<div class="widget polarisStories default leses-naa">
<div class="header">
<h5>Leses nå</h5>
</div>
<div id="targetElement_article_read_now_classic" class="content">
</div>
<div class="widget polarisCode html">
<div xmlns:tmp="javascript:">
<div id="templateElement_article_read_now_classic" style="display:none;">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var description = item.teaser || item.description;
var title = item.title;
var imgurl = null;
if (item.dominantimage) {
var format = "w480-wide";
if (item.dominantimage.match(/vertical.snd.no/)) {
format = "w480c169";
} imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
if(imgurl == "http://static.polarismedia.no/skins/prod/publication/altaposten/gfx/applefavicon.png"){
imgurl = null;
}
}
%-->
<div class="article news none textSize3">
<!--% if (imgurl) { %-->
<div class="media image medium top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img tmp:src="{{imgurl}}" alt="" title="{{title}}" />
</a>
</div>
<!--% } %-->
<div class="inner">
<div class="text">
<h3 class="headline"><a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{title}}</a></h3>
<p class="storyLinks">
<a tmp:class="readMore" tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">Les mer</a>
</p>
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['insertWidget', {
widgetId: cxenseWidgetId_article_read_now_classic,
targetElementId: targetElementId_article_read_now_classic,
templateElementId:templateElementId_article_read_now_classic
}]);
</script>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Avalanche-knust-av-Maple-Leafs-13971746.ece">
<img src="http://www.altaposten.no/incoming/article13971745.ece/ivwles/ALTERNATES/w80-default/high_tb94f807.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Avalanche-knust-av-Maple-Leafs-13971746.ece">
Avalanche knust av Maple Leafs
</a>
</span>
</h4>
<p class="lead">Colorado Avalanche og Andreas Martinsen var sjanseløse da Toronto Maple Leafs kom på besøk til Denver. Kampen endte med 0-6-tap. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Avalanche-knust-av-Maple-Leafs-13971746.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Carlsen-klar-for-nye-utfordringer-i-Doha-13971724.ece">
<img src="http://www.altaposten.no/incoming/article13870981.ece/d1xv8g/ALTERNATES/w80-default/high_tb8c489f.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Carlsen-klar-for-nye-utfordringer-i-Doha-13971724.ece">
Carlsen klar for nye utfordringer i Doha
</a>
</span>
</h4>
<p class="lead">Den norske sjakkverdensmesteren Magnus Carlsen må finne seg i å bære favorittstempelet når både VM i hurtig- og lynsjakk skal avgjøres i Qatar i romjulen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Carlsen-klar-for-nye-utfordringer-i-Doha-13971724.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Viktig-seier-glapp-for-Aleesami-13971353.ece">
<img src="http://www.altaposten.no/incoming/article13282898.ece/jaipbe/ALTERNATES/w80-default/high_tb5cb999.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Viktig-seier-glapp-for-Aleesami-13971353.ece">
Viktig seier glapp for Aleesami
</a>
</span>
</h4>
<p class="lead">Haitam Aleesami og Palermo var på vei mot sin annen strake seier, men et straffespark på overtid spolerte julefesten. Det endte 1-1 i bunnkampen mot Pescara.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Viktig-seier-glapp-for-Aleesami-13971353.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Kristoffersen-gjorde-som-Tomba-og-Stenmark-13970395.ece">
<img src="http://www.altaposten.no/incoming/article13970394.ece/c7q5x7/ALTERNATES/w80-default/high_tb91ab7e.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Kristoffersen-gjorde-som-Tomba-og-Stenmark-13970395.ece">
Kristoffersen gjorde som Tomba og Stenmark
</a>
</span>
</h4>
<p class="lead">Henrik Kristoffersen fortsetter å dominere verdenscupen i slalåm. I Madonna di Campiglio tok han sin annen strake seier. </p>
<p class="storyLinks">
<a class="readMore" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Kristoffersen-gjorde-som-Tomba-og-Stenmark-13970395.ece">Les mer</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Lazio-spiller-utestengt-i-20-dager-for-rasisme-13971296.ece">
<img src="http://www.altaposten.no/incoming/article13971295.ece/gf4bkj/ALTERNATES/w80-default/high_tb95d2e2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Lazio-spiller-utestengt-i-20-dager-for-rasisme-13971296.ece">
Lazio-spiller utestengt i 20 dager for rasisme
</a>
</span>
</h4>
<p class="lead">Lazios midtbanespiller Senad Lulic er suspendert i 20 dager for å ha utsatt Roma-forsvareren Antonio Rüdiger for rasistiske fornærmelser.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/22/Lazio-spiller-utestengt-i-20-dager-for-rasisme-13971296.ece">Les mer</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp3Container">
<div id="langknapp3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261547|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Langknapp3_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261547|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp3_380x120;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261547|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp3_380x120;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisCode html">
<iframe src="http://ekstra2.altaposten.no/pluss/APpdf.html" frameborder="0" scrolling="no" width="383px" height="610px"></iframe>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="langknapp4Container">
<div id="langknapp4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261546|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Langknapp4_380x120;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="120" data-skiplazyload="true" data-reappear="false" style="width:380px;height:120px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261546|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp4_380x120;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261546|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Langknapp4_380x120;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="380" height="120" />
</a>
</noscript>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="miniboard1Container">
<div id="miniboard1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948245|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Miniboard1_380x262;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="380" data-height="262" data-skiplazyload="true" data-reappear="false" style="width:380px;height:262px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948245|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Miniboard1_380x262;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948245|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Miniboard1_380x262;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="380" height="262" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner1Container">
<div id="midtbanner1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261361|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261361|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261361|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2016/12/23/NRS-%C3%B8nsker-%C3%A5-doble-biomasse-i-Kvalfjord-13971734.ece">
<img src="http://www.altaposten.no/incoming/article13971732.ece/ogtro1/ALTERNATES/w380-free/Store%20Kvalfjord.jpg" alt="" title="ØKER MENGDE: Norway Royal Salmon mener doblet biomasse her vil gjøre driften bedre." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/pluss/2016/12/23/NRS-%C3%B8nsker-%C3%A5-doble-biomasse-i-Kvalfjord-13971734.ece">
NRS ønsker å doble
biomasse i Kvalfjord
</a>
</span>
</h3>
<p class="lead">Mer laks i Store Kvalfjord skal gi bedre og enklere drift.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2016/12/23/Privatskoler-overtar-etter-nedlagte-tilbud-13971723.ece">
<img src="http://www.altaposten.no/incoming/article13903458.ece/vsvzdm/ALTERNATES/w380-free/Kaafjord_1.png" alt="" title="PRIVAT SKOLE: Kåfjord bygdelag og FAU ved Kåfjord skole møtte den politiske ledelsen i Alta kommune. De ønsker å etalbere en privat skole i Kåfjord fra høsten 2018. Fra venstre: Ellen Helander, Tanja Nilsen, Rune Johanson, Maria Johanson, Arne Johanson, Marlene Knutsen" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2016/12/23/Privatskoler-overtar-etter-nedlagte-tilbud-13971723.ece">
Privatskoler overtar
etter nedlagte tilbud
</a>
</span>
</h3>
<p class="lead">Det er ikke bare i Kåfjord det planlegges motessoriskole.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2016/12/22/%E2%80%93-Takk-til-alle-som-har-stilt-opp-13967924.ece">
<img src="http://www.altaposten.no/incoming/article13967917.ece/dd2tnb/ALTERNATES/w380-free/1.jpg" alt="" title="STILTE OPP: Kurt Høgmo, Roger Tobiassen og Andreas Taksgård i flytkningetjenesten retter en takk til alle i Alta som har bidratt til å gjøre hverdagen enklere for de familiene som har fått opphold i Alta og en velfortjent pause fra krig og elendighet." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/pluss/2016/12/22/%E2%80%93-Takk-til-alle-som-har-stilt-opp-13967924.ece">
– Takk til alle som har stilt opp
</a>
</span>
</h3>
<p class="lead">Roser Altas befolkning for positvitet og raushet.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner2Container">
<div id="midtbanner2" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261360|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261360|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261360|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
fotball
</h2>
<a href="http://www.altaposten.no/sport/2016/12/22/%E2%80%93-Tida-g%C3%A5r-fort-n%C3%A5-13969788.ece">
<img src="http://www.altaposten.no/incoming/article13969783.ece/kp2nu3/ALTERNATES/w380-free/IMG_9136.jpg" alt="" title="TØFFE MÅNEDER: BUL-trenerne Lise Lotte Lund Martnes og Odd Inge Johansen har mye å jobbe med frem mot seriestart. Trolig får de litt hjelp av tidligere landslagstrener Roger Finjord også i år." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/sport/2016/12/22/%E2%80%93-Tida-g%C3%A5r-fort-n%C3%A5-13969788.ece">
– Tida går fort nå
</a>
</span>
</h3>
<p class="lead">17. april begynner alvoret for BULs historiske fotballdamer.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default kultur storyTheme payed">
<figure class="media image full top ">
<h2 class="breakingTitle">
</h2>
<a href="http://www.altaposten.no/pluss/2016/12/22/Inviterer-altav%C3%A6ringer-til-%C3%A5-%C2%ABskrape%C2%BB-fram-isparken-13968548.ece">
<img src="http://www.altaposten.no/incoming/article13968542.ece/v3n6e4/ALTERNATES/w380-free/ispark%202016.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.altaposten.no/pluss/2016/12/22/Inviterer-altav%C3%A6ringer-til-%C3%A5-%C2%ABskrape%C2%BB-fram-isparken-13968548.ece">
Inviterer altaværinger til å «skrape» fram isparken </a>
</span>
</h3>
<p class="lead">– Det hele skal bli mye større neste år.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default sport storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
fotball
</h2>
<a href="http://www.altaposten.no/sport/2016/12/22/Fikk-%C3%B8nskene-oppfylt-13969674.ece">
<img src="http://www.altaposten.no/incoming/article13969669.ece/67m1sj/ALTERNATES/w380-free/IMG_8848.jpg" alt="" title="HJEMME FØRST: Runar Overvik & co skal i aksjon mot Follo mandag 17. april." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/sport/2016/12/22/Fikk-%C3%B8nskene-oppfylt-13969674.ece">
Fikk ønskene oppfylt
</a>
</span>
</h3>
<p class="lead">Rune Repvik er godt fornøyd med serieoppsettet.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner3Container">
<div id="midtbanner3" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|5261362|0|-1|ADTECH;cookie=info;alias=null;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|5261362|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|5261362|0|-1|ADTECH;loc=300;alias=null;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
<div class="gridRow s3 "
>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.altaposten.no/nyheter/2016/12/22/%E2%80%93-Jeg-ble-glad-og-r%C3%B8rt-13967960.ece">
<img src="http://www.altaposten.no/incoming/article13967970.ece/scxozj/ALTERNATES/w380-free/IMG_2435.jpg" alt="" title="KLUMP I HALSEN: Røde Kors-leder Dag Arne Johannessen fikk klump i halsen og tårer i øynene da samfunnskontakt Roger Pedersen hos Grieg Seafood kontaktet han og fortalte om gaven. Sammen med Randi Rydland, biologisk kontroller hos Cermaq og Birte Haugan, administrasjomnssekretær fra Norway Royal Salmon delte de ut 75.000 kroner til Alta Røde Kors. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.altaposten.no/nyheter/2016/12/22/%E2%80%93-Jeg-ble-glad-og-r%C3%B8rt-13967960.ece">
– Jeg ble glad og rørt
</a>
</span>
</h3>
<p class="lead">Oppdrettsselskapene gir 75.000 kroner til Røde kors.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default kultur storyTheme ">
<figure class="media image full top ">
<h2 class="breakingTitle">
</h2>
<a href="http://www.altaposten.no/kultur/2016/12/22/%E2%80%93-N%C3%A5-har-alle-noe-%C3%A5-glede-seg-til-13968760.ece">
<img src="http://www.altaposten.no/incoming/article13968741.ece/5gjnl5/ALTERNATES/w380-free/MYE%20P%C3%85%20GANG.jpg" alt="" title="MYE PÅ GANG: Samisk påskefestivals nye produsent, Ol Johan Gaup lover masse nytt til neste års påskefest." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t70">
<a href="http://www.altaposten.no/kultur/2016/12/22/%E2%80%93-N%C3%A5-har-alle-noe-%C3%A5-glede-seg-til-13968760.ece">
– Nå har alle noe å glede seg til
</a>
</span>
</h3>
<p class="lead">Klare til å lage liv i Kautokeino.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split3 textSize3">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.altaposten.no/pluss/2016/12/22/Cecilie-f%C3%A5r-st%C3%B8tte-av-kulturdepartementet-13968653.ece">
<img src="http://www.altaposten.no/incoming/article13968538.ece/2gsce4/ALTERNATES/w380-free/IMG_9161.jpg" alt="" title="FORTSETTER SOM FØR: Cecilie Daniloff kan juble over at kulturdepartementet støtter avtalen mellom henne og Alta helsebad fullt ut." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t105">
<a href="http://www.altaposten.no/pluss/2016/12/22/Cecilie-f%C3%A5r-st%C3%B8tte-av-kulturdepartementet-13968653.ece">
Cecilie får støtte av kulturdepartementet
</a>
</span>
</h3>
<p class="lead">– Om hun trenger en dispensasjon for å drive videre, så skal hun få det.</p>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="midtbanner4Container">
<div id="midtbanner4" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1490.1|4948202|0|-1|ADTECH;cookie=info;alias=ALP_Nyheter_Midtbanner4_980x600;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="600" data-skiplazyload="true" data-reappear="false" style="width:980px;height:600px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1490.1|4948202|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Midtbanner4_980x600;cookie=info;grp=800368227" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1490.1|4948202|0|-1|ADTECH;loc=300;alias=ALP_Nyheter_Midtbanner4_980x600;cookie=info;grp=800368227" border="0" alt="[Alt-Text]" width="980" height="600" />
</a>
</noscript>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.altaposten.no/">Altaposten</a></h3>
<p>
<span class="role">Sjefredaktør</span>
<a href="mailto:rolf@altaposten.no">Rolf Edmund Lund</a>
</p>
<p>
<span class="role">Nettsjef </span>
<a href="mailto:tom@altaposten.no">Tom Skoglund</a>
</p>
<p>
<span class="role">Markedssjef</span>
<a href="mailto:yngve@altaposten.no">Yngve Reginiussen</a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="js-require-widget tipButton" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector="#header .tiprel a">
<a rel="#tipsoss" class=""><span>Tips oss</span></a>
</div>
<p>
<span class="role">Redaksjonen</span>
<a href="mailto:redaksjonen@altaposten.no">redaksjonen@altaposten.no</a>
</p>
<p>
<span class="role">Annonseavdelingen</span>
<a href="mailto:annonse@altaposten.no">annonse@altaposten.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
<a href="mailto:kundesenter@altaposten.no">kundesenter@altaposten.no</a>
</p>
<p>	Telefon: 78 45 67 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.altaposten.no/kundeservice/" class="kundesenter">Kundesenter</a>
<ul class="channels">
<li class="email"><a href="http://www.altaposten.no/kundeservice/2016/01/19/Kontaktinfo-til-alle-ansatte-12045753.ece"><span class="icon">E-post</span>Kontakt oss</a></li>
<li class="facebook"><a href="http://facebook.com/mediehusetaltaposten"><span class="icon">Facebook</span>facebook.com/MediehusetAltaposten</a></li>
<li class="twitter"><a href="http://twitter.com/altaposten"><span class="icon">Twitter</span>twitter.com/altaposten</a></li>
<li class="rss"><a href="http://www.altaposten.no/?widgetName=polarisFeeds&widgetId=6352457&getXmlFeed=true"><span class="icon">RSS</span>Abonner på RSS-nyheter</a></li>
</ul>
</div>
<div class="disclaimer" >
<p>Mediehuset Altaposten arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. Altaposten har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2012 © Nordavis A/S</br>
<a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<!-- Cxense external sources script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
var documentReferrer = document.referrer;
if (documentReferrer.indexOf('facebook') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'facebook' }]);
}
if (documentReferrer.indexOf('sol') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'sol' }]);
}
if (documentReferrer.indexOf('startsiden') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'startsiden' }]);
}
if (documentReferrer.indexOf('google') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'google' }]);
}
if (documentReferrer.indexOf('t.co') > -1) {
cX.callQueue.push(['startSessionAnnotation', { firstReferrer: 'twitter' }]);
}
</script>
<!-- Cxense external sources script end -->
</div>
<script type="text/javascript">
var _sf_async_config = { uid: 48874, domain: 'altaposten.no', useCanonical: true };
(function() {
function loadChartbeat() {
window._sf_endpt = (new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
};
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "altaposten";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "ALT"
};
var spidProductNumber = 301714;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618895";
} else {
siteId = "9222333337740618895";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/altaposten.no/forside",
"url": "http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Avalanche-knust-av-Maple-Leafs-13971746.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/altaposten.no/forside+url=http://www.altaposten.no/lokalt/NTB/NTB_Sport/2016/12/23/Avalanche-knust-av-Maple-Leafs-13971746.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618895']);
cX.callQueue.push(['setSiteId', '9222333337740618895']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-858896-1']);
_gaq.push(['_setDomainName', '.altaposten.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
